<!DOCTYPE html>
<html lang="ms">
<head>
<meta property="fb:pages" content="215306625152950" />
<script data-cfasync="false" type="text/javascript">
window.twttr = (function (d, s, id) {
  var t, js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.src= "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
}(document, "script", "twitter-wjs"));
</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/feed/?post_type=statement" />
<link rel="alternate" type="text/xml" title="RSS .92" href="/feed/?post_type=statement" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="/feed/atom/?post_type=statement" />
<link rel="alternate" href="https://dapmalaysia.org/en" hreflang="en-my" />
<link rel="alternate" href="https://dapmalaysia.org/cn/" hreflang="zh-my" />
<meta charset="utf-8">
<title>DAP Malaysia | Muhyiddin’s First 100 Days &#8211; from the second wave of Covid-19 outbreak to lockdown of Parliament and the  return of kleptocracy and kakistocracy</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25375798-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="description" content="The eighth Prime Minister, Tan Sri Muhyiddin Yassin has just celebrated his first hundred days which saw the second wave of Covid-19 outbreak to lockdown of Parliament and the return of kleptocracy and kakistocracy." />
<meta property="og:site_name" content="DAP Malaysia" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Muhyiddin’s First 100 Days &#8211; from the second wave of Covid-19 outbreak to lockdown of Parliament and the  return of kleptocracy and kakistocracy" />
<meta property="og:url" content="https://dapmalaysia.org/statements/2020/06/10/29904/" />
<meta property="og:description" content="The eighth Prime Minister, Tan Sri Muhyiddin Yassin has just celebrated his first hundred days which saw the second wave of Covid-19 outbreak to lockdown of Parliament and the return of kleptocracy and kakistocracy." />
<meta property="og:locale" content="en_US" />
<meta property="og:updated_time" content="2020-06-10T14:37:59+08:00" />
<meta property="og:image" content="https://dapmalaysia.org/images/dap_fb_og_image.jpg" />
<meta property="og:image:secure_url" content="https://dapmalaysia.org/images/dap_fb_og_image.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2020-06-10T14:37:59+08:00" />
<meta property="article:modified_time" content="2020-06-10T14:37:59+08:00" />
<meta property="article:author" content="Lim Kit Siang" />
<meta property="article:publisher" content="https://www.facebook.com/DAPMalaysia" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@https://twitter.com/dapmalaysia" />
<meta name="twitter:title" content="Muhyiddin’s First 100 Days &#8211; from the second wave of Covid-19 outbreak to lockdown of Parliament and the  return of kleptocracy and kakistocracy" />
<meta name="twitter:description" content="The eighth Prime Minister, Tan Sri Muhyiddin Yassin has just celebrated his first hundred days which saw the second wave of Covid-19 outbreak to lockdown of Parliament and the return of kleptocracy and kakistocracy." />
<meta name="twitter:image" content="https://dapmalaysia.org/images/dap_fb_og_image.jpg" />
<meta name="dcterms:title" content="Muhyiddin’s First 100 Days &#8211; from the second wave of Covid-19 outbreak to lockdown of Parliament and the  return of kleptocracy and kakistocracy" />
<meta name="dcterms:identifier" content="https://dapmalaysia.org/statements/2020/06/10/29904/" />
<meta name="dcterms:creator" content="Lim Kit Siang" />
<meta name="dcterms:created" content="2020-06-10T14:37:59+08:00" />
<meta name="dcterms:available" content="2020-06-10T14:37:59+08:00" />
<meta name="dcterms:modified" content="2020-06-10T14:37:59+08:00" />
<meta name="dcterms:description" content="The eighth Prime Minister, Tan Sri Muhyiddin Yassin has just celebrated his first hundred days which saw the second wave of Covid-19 outbreak to lockdown of Parliament and the return of kleptocracy and kakistocracy." />
<meta name="dcterms:language" content="en-US" />
<meta name="dcterms:publisher" content="https://dapmalaysia.org/" />
<meta name="dcterms:rights" content="https://dapmalaysia.org/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dapmalaysia.org\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://dapmalaysia.org/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://dapmalaysia.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dapmalaysia.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dapmalaysia.org/wordpress/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='The National Security Council and Ministry of Education should come out with a SOP and allow kindergartens to resume operation during RMCO' href='https://dapmalaysia.org/statements/2020/06/09/29903/' />
<link rel='next' title='Seratus hari pertama Muhyiddin &#8212; daripada gelombang kedua penularan Covid-19 kepada pengembalian kleptokrasi dan kakistokrasi' href='https://dapmalaysia.org/statements/2020/06/10/29906/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://dapmalaysia.org/statements/2020/06/10/29904/" />
<link rel='shortlink' href='https://dapmalaysia.org/?p=29904' />
<link rel="alternate" type="application/json+oembed" href="https://dapmalaysia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdapmalaysia.org%2Fstatements%2F2020%2F06%2F10%2F29904%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dapmalaysia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdapmalaysia.org%2Fstatements%2F2020%2F06%2F10%2F29904%2F&#038;format=xml" />
<meta property="fb:pages" content="215306625152950" />
<link href="/css/bootstrap.min.css" rel="stylesheet">
<link href="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/css/jquery_base/jquery.ui.all.css" rel="stylesheet">
<link href="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/style_october_5_2016.css" rel="stylesheet">
<link href="/css/font-awesome/css/all.css" rel="stylesheet">
<link href="/css/style_2018_126.css?id=692154548" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,300italic,400italic,700,700italic,800,800italic' rel='stylesheet'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,300italic,400italic,700,700italic,900,900italic' rel='stylesheet'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic' rel='stylesheet'>
<script data-cfasync="false" type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>
<script data-cfasync="false" type="text/javascript" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/jquery.ui.effect.js"></script>
<script data-cfasync="false" src="/js/bootstrap.min.js"></script>
<script data-cfasync="false" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/profile_pic_5.js"></script>
<script data-cfasync="false" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/select_countries.js"></script>
<script data-cfasync="false" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/functions.js"></script>
<script data-cfasync="false" src="/js/functions.js?id=250271463"></script>
<style>
	
	

		

	
	</style>
<script data-cfasync="false" type="text/javascript">

	</script>
</head>
<body>
<div class="container">
<div class="row">
<div class="col-12">
<table style="float:right;font-size:11px;width:20% ; white-space:nowrap;    overflow:hidden;">
<tr>
<td><a href="/">BM</a></td>
<td><a href="/cn/">中文 </a></td>
<td><a href="/en/">English</a></td>
</tr>
</table>
</div>
</div>
<div class="row">
<div class="col-12">
<a class="brand" href="https://dapmalaysia.org"><img style="width:100%" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme/img/topheader.jpg" alt="Image with DAP logo and the words - Democratic Action Party"></a>
<header>
<nav class="navbar navbar-expand-lg navbar-inner">
<a class="brand" id="id_brand" href="https://dapmalaysia.org">DAPMalaysia.org</a>
<button class="navbar-toggler responsive-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="fas fa-bars"></span>
</button>
<div class="collapse navbar-collapse" id="navbarNavDropdown">
<ul class="navbar-nav mr-auto">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Parti
</a>
<ul class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<li><a class="dropdown-item" href="/parti/parti">Parti</a></li>
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Matlamat</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/parti/matlamat/matlamat-parti">Objektif</a></li>
<li><a class="dropdown-item" href="/parti/matlamat/malaysia-baharu">Malaysia Baharu</a></li>

<li><a class="dropdown-item" href="/parti/matlamat/Deklarasi-Parti">Deklarasi Parti</a></li>
</ul>
</li>
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Pimpinan</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/parti/pimpinan/Jawatankuasa-Tertinggi-Pusat">Jawatankuasa Tertinggi Pusat</a></li>
<li><a class="dropdown-item" href="/parti/pimpinan/Jawatankuasa-Negeri">Jawatankuasa Negeri</a></li>
<li><a class="dropdown-item" href="/parti/pimpinan/wanita">Wanita</a></li>
<li><a class="dropdown-item" href="/parti/pimpinan/dapsy">DAPSY</a></li>
</ul>
</li>
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Wakil Rakyat</a>
<ul class="dropdown-menu">
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Parlimen</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/parti/wakil-rakyat/Ahli-Dewan-Rakyat"> Dewan Rakyat</a></li>
<li><a class="dropdown-item" href="/parti/wakil-rakyat/ahli-dewan-negara/"> Dewan Negara</a></li>
</ul>
</li>
 <li><a class="dropdown-item" href="/parti/wakil-rakyat/Ahli-Dewan-Undangan-Negeri">Dewan Undangan Negeri</a></li>
</ul>
</li>
<li><a class="dropdown-item" href="/parti/Rasional-Logo-Roket">Simbol Roket</a></li>
<li><a class="dropdown-item" href="/parti/Sejarah-Kita">Sejarah</a></li>
<li><a class="dropdown-item" href="/parti/Solidariti">Setiakawan Antarabangsa</a></li>
<li><a class="dropdown-item" href="/parti/Perlembagaan-Parti">Perlembagaan Parti</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#" id="perjuangan_drop_down"> Perjuangan
</a>
<ul class="dropdown-menu" aria-labelledby="perjuangan_drop_down">
<li><a class="dropdown-item" href="/perjuangan/Perjuangan%20Bersama">Perjuangan Bersama</a></li>
<li><a class="dropdown-item" href="/perjuangan/Borang-Ahli">Borang Keahlian</a></li>
<li><a class="dropdown-item" href="/perjuangan/Sukarelawan">Sukarelawan</a></li>
<li><a class="dropdown-item" href="https://dapmalaysia.org/donate/">Sumbangan</a></li>
<li><a class="dropdown-item" href="https://dapmalaysia.org/statements/2009/07/23/16924/">Dana Amanah Teoh Beng Hock</a></li>
<li><a class="dropdown-item" href="http://pakatanharapan.com.my/diymanifesto.php">Manifesto Pakatan Harapan</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" id="id_dropdown3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="semasa_drop_down">Arkib </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/arkib-berita-dan-kenyataan-akhbar">Arkib Berita dan Kenyataan Akhbar</a></li>
<li><a class="dropdown-item" href="/arkib/bajetalternatif"> Bajet Alternative</a></li>
<li><a class="dropdown-item" href="/arkib/arkib-konvensyen">Arkib Konvensyen/Kongres Kebangsaan DAP</a></li>
<li><a class="dropdown-item" href="/borang/" target="_blank">Borang-borang Organisasi DAP</a></li>
<li><a class="dropdown-item" href="/arkib/arkib-multimedia-dap/">Arkib Multimedia DAP</a></li>
<li><a class="dropdown-item" href="/arkib/simbol-roket/">Simbol Roket</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Media Sosial </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" target="_blank" href="https://www.facebook.com/DAPMalaysia">Facebook</a></li>
<li><a class="dropdown-item" target="_blank" href="https://twitter.com/dapmalaysia/"> Twitter</a></li>
<li><a class="dropdown-item" target="_blank" href="https://www.youtube.com/user/videoDAP?sub_confirmation=1">Youtube</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Hubungi </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/Hubungi-kami/">Hubungi Kami</a></li>
<li><a class="dropdown-item" href="/mailing_list/bm.php">Surat Berita</a></li>
</ul>
</li>
<li><a class="nav-link" target="_blank" id="id_dropdown6" href="https://dapmalaysia.org/donate/">Sumbangan</a></li>
</ul>
<form method="get" id="searchform" action="https://dapmalaysia.org/" class="form-inline my-2 my-lg-0">
<input type="hidden" name="s" id="s" />
<input type="text" placeholder="carian" class="field search_box" name="q" id="s" placeholder="" />
</form>
</div>
</nav>
</header>
</div>
</div>
<br>
<div class="row">
<div class="page statement col-lg-9">
<h2>Muhyiddin’s First 100 Days &#8211; from the second wave of Covid-19 outbreak to lockdown of Parliament and the return of kleptocracy and kakistocracy</h2>
<p>The eighth Prime Minister, Tan Sri Muhyiddin Yassin has just celebrated his first hundred days which saw the second wave of Covid-19 outbreak to lockdown of Parliament and the return of kleptocracy and kakistocracy.</p>
<p>If not for the Sheraton Move, there would not be a second wave of the Covid-19 outbreak and lockdown of the country.</p>
<p>It is fortunate that Malaysia had contained the second wave of the Covid-19 outbreak, although like the rest of the world, we must be prepared for any resurgence of the coronavirus outbreak – a second wave for most of the countries of the world but a third wave for Malaysia.</p>
<p>It is tragic that the second wave of the Covid-19 outbreak should be the cause not only for a national lockdown with the imposition of the movement control order (MCO) on March 18, but also for the lockdown of Parliament and the return of kleptocracy, kakistocracy and the descent of the standards of governance, like restraints on freedom of speech and widespread violation of human rights.</p>
<p>On May 9, 2018, Malaysia provided the example to the world that there is hope in democracy at a time when for over a decade, parliamentary democracy as a system of governance was in retreat all over world.</p>
<p>Now, this light of hope has dimmed.</p>
<p>Malaysia’s best report of Transparency International (TI) Corruption Perception Index (CPI) 2019 in 25 years now appears to be a fluke-shot, and the hope that it will spearhead Malaysia to embark on the road to become one of the world’s top 30 countries in public integrity before 2030 appear misplaced.</p>
<p>Another fluke-shot is Malaysia’s spectacular 21-place jump in 2019 and 22-place jump of RSF’s Press Freedom Index 2020 to 101st place globally.</p>
<p>Next year’s TI CPI Report and RSF’s Press Freedom Index will be most agonising affairs.</p>
<p>But Malaysians must not give up hope for a better Malaysia.</p>
<p>We do not want Malaysia to gain new infamy, ignominy and iniquity as a democracy where the people’s mandate could be hijacked and perverted by a back-door government to allow a reversion to the trajectory of a failed, rogue, kleptocratic and kakistocratic state where the worst elements who practice dishonesty, perfidy and corruption occupy high positions in government.</p>
<p>However hard, uphill and even daunting the road, Malaysians must reclaim the nation’s honour, rebuild and fulfil the nation’s potentials for a better Malaysia.</p>
<p>As Bapa Malaysia Tunku Abdul Rahman proclaimed “Merdeka” on 31st August 1957, <em>“our nation has been very lucky to have a multi-racial and multi-religious population who co-existed and live in peace and prosperity”</em>.</p>
<p>We must fulfil Tunku’s Malaysian Dream to become a “beacon of light in a difficult and distracted world” and renew the hopes not only of Malaysians but of the world, for worldwide we are seeing a decline of democracy and the rise of authoritarian, undemocratic and corrupt regimes.</p>
<p>Our work to create a New Malaysia has entered a new ;phase &#8211; our challenge is to demonstrate to the world that we can reclaim our country from the setbacks to transform a global kleptocracy into a leading nation of freedom, justice and integrity in the world.</p>
<div class="author">
<div class="author-name">
<a href="http://blog.limkitsiang.com/">Lim Kit Siang</a> </div>
<div class="author-position">
MP FOR ISKANDAR PUTERI </div>
</div>
<div class="statement-description">
Media statement by Lim Kit Siang in Kuala Lumpur on Wednesday, 10th June 2020 </div>
<hr>
<div class="pagination-nav">
<div class="nav-next alignleft">
<a href='https://dapmalaysia.org/Kenyataan-Akhbar/2020/06/09/29903/'>« Artikel Sebelum </a> </div>
<div class="nav-previous alignright">
<a href='https://dapmalaysia.org/Kenyataan-Akhbar/2020/06/10/29906/'>Artikel Berikut » </a> </div>
</div>
<hr class="clear-both">
<div id="fb-root"></div>
<div class="fb-comments" data-href="https://dapmalaysia.org/Kenyataan-Akhbar/2020/06/10/29904/" data-width="470" data-num-posts="7"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50222f7727c0772f"></script>
</div>
<div id="gridboxes" class="col-lg-3">
<div class="row">
<div class="col-6">
<a href="/perjuangan/Borang-Ahli/"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/image BM_SertaiKami.jpg" width="124" height="124"></a>
</div>
<div class="col-6">
<a href="/mailing_list/bm.php"><img src="/pictures/sidebar/image BM_SBerita.jpg" width="124" height="124"></a>
</div>
</div>
<div class="row">
<div class="col-6">
<a href="/acara"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/image BM_acara.jpg" width="124" height="124"></a>
</div>
<div class="col-6">
<a target="_blank" href="https://www.youtube.com/user/videoDAP?sub_confirmation=1"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/dapvideo.jpg" width="124" height="124"></a>
</div>
</div>
<div class="row">
<div class="col-6">
<a target="_blank" href="http://therocket.com.my"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/therocket.jpg" width="124" height="124"></a>
</div>
<div class="col-6">
<a target="_blank" href="http://roketkini.com"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/roketkini.jpg" width="124" height="124"></a>
</div>
</div>
<div class="row">
<div class="col-6">
<a target="_blank" href="http://www.ubah.tv"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/ubahtv.jpg" width="124" height="124"></a>
</div>
<div class="col-6">
<a target="_blank" href="https://impianmalaysia.com"><img src="/pictures/sidebar/impian_malaysia.jpg" width="124" height="124"></a>
</div>
</div>
<div class="row">
<div class="col-6">
<a target="_blank" href="https://dapmalaysia.org/donate/"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/image BM_Sumbangan.jpg" width="124" height="124"></a>
</div>
<div class="col-6">
<a target="_blank" href="https://store.ubah.my/"><img src="/pictures/sidebar/bm_ubahstore.jpg" width="124" height="124"></a>
</div>
</div>
<div class="row">
<div class="col-6">
<a target="_blank" href="https://www.facebook.com/DAPMalaysia/"><img src="/pictures/sidebar/bm_facebook.jpg" width="124" height="124"></a>
</div>
<div class="col-6">
<a target="_blank" href="https://twitter.com/dapmalaysia/"><img src="/pictures/sidebar/bm_twitter.jpg" width="124" height="124"></a>
</div>
</div>
<div class="row">
<div class="col-6">
<a target="_blank" href="https://www.youtube.com/user/videoDAP?sub_confirmation=1"><img src="/pictures/sidebar/bm_youtube.jpg" width="124" height="124"></a>
</div>
</div>
</div>
</div>
<footer>
<div class="row">
<div id="footer-col1" class="col-lg-4">
<h4>DAP Malaysia</h4>
Ibu Pejabat Kebangsaan,<br>
Jalan Yew (off Jalan Pudu),<br>
55100 Kuala Lumpur.<br>
Tel +60 (0)3 9200 5000<br>
Fax +60 (0)3 9200 7000<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="86e2e7f6c6e2e7f6ebe7eae7fff5efe7a8e9f4e1">[email&#160;protected]</a>
</div>
<div id="footer-col2" class="col-lg-2">
<h4>Penerbitan </h4>
<ul>
<li><a href="https://therocket.com.my">The Rocket</a></li>
<li><a href="https://roketkini.com">Roketkini</a></li>
</ul>
<h4>MuatTurun</h4>
<ul>
<li><a href="https://dapmalaysia.org/repository/DAP_Anthem_720P.wmv">Lagu DAP</a></li>
<li><a href="/arkib/simbol-roket/">Simbol DAP</a></li>
</ul>
</div>
<div id="footer-col3" class="col-lg-2">
<h4>Parti</h4>
<ul>
<li><a href="/parti/parti">Pengenalan DAP</a></li>
<li><a href="/parti/Perlembagaan-Parti/">Perlembagaan Parti</a></li>
<li><a href="/parti/pimpinan/Jawatankuasa-Tertinggi-Pusat">Jawatankuasa Tertinggi Pusat</a></li>
<li><a href="/parti/pimpinan/Jawatankuasa-Negeri">Jawatankuasa Negeri</a></li>
<li><a href="/parti/wakil-rakyat/Ahli-Dewan-Rakyat">Ahli Parlimen</a></li>
<li><a href="/parti/wakil-rakyat/Ahli-Dewan-Undangan-Negeri">Ahli Dewan Undangan Negeri</a></li>
</ul>
</div>
<div id="footer-col4" class="col-lg-2">
<h4>Perjuangan</h4>
<ul>
<li><a href="https://dapmalaysia.org/donate">Sumbangan</a></li>
<li><a href="/perjuangan/Perjuangan%20Bersama/">Perjuangan Bersama</a></li>
<li><a href="/perjuangan/Borang-Ahli/">Borang Keahlian</a></li>
<li><a href="/perjuangan/Sukarelawan/">Sukarelawan</a></li>
</ul>
</div>
<div id="footer-col5" class="col-lg-2">
<h4>Media Sosial</h4>
<ul>
<li><a href="https://facebook.com/DAPMalaysia">Facebook</a></li>
<li><a href="https://twitter.com/DAPMalaysia">Twitter</a></li>
<li><a href="https://www.youtube.com/user/videoDAP?sub_confirmation=1">YouTube</a></li>
</ul>
<a href="/?post_type=statement&feed=custom_feed"><img src="/pictures/30x30rss.png"></a>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme/js/fitvids-1.0.js"></script>
<script>$(document).ready(function(){$("#canvas").fitVids({customSelector:"iframe[src^='http://new.livestream.com']"});});</script>
<script>$('#carousel').carousel({interval:30000})</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=460367560655227";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>addthis.layers({'theme':'transparent','share':{'position':'left','numPreferredServices':5},'follow':{'services':[{'service':'facebook','id':'dapmalaysia'},{'service':'twitter','id':'dapmalaysia'},{'service': 'youtube', 'id': 'videodap'}]}});</script>
<br><br>
</body>
</html>
