<!DOCTYPE html>
<html lang="ms">
<head>
<meta property="fb:pages" content="215306625152950" />
<script data-cfasync="false" type="text/javascript">
window.twttr = (function (d, s, id) {
  var t, js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.src= "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
}(document, "script", "twitter-wjs"));
</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/feed/?post_type=statement" />
<link rel="alternate" type="text/xml" title="RSS .92" href="/feed/?post_type=statement" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="/feed/atom/?post_type=statement" />
<link rel="alternate" href="https://dapmalaysia.org/en" hreflang="en-my" />
<link rel="alternate" href="https://dapmalaysia.org/cn/" hreflang="zh-my" />
<meta charset="utf-8">
<title>DAP Malaysia | Urge the government to include a significant investment into health care, especially into its human resources for the upcoming Budget 2020/2021</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25375798-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="description" content="While I welcome the additional six-month contract extension for 2,070 medical, dental, and pharmacy officers, but again, this is just another short-gap measure to try to “patch” up this issue, without giving it a long-term solution and proper assurance and security to our health care workers." />
<meta property="og:site_name" content="DAP Malaysia" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Urge the government to include a significant investment into health care, especially into its human resources for the upcoming Budget 2020/2021" />
<meta property="og:url" content="https://dapmalaysia.org/statements/2020/09/29/30562/" />
<meta property="og:description" content="While I welcome the additional six-month contract extension for 2,070 medical, dental, and pharmacy officers, but again, this is just another short-gap measure to try to “patch” up this issue, without giving it a long-term solution and proper assurance and security to our health care workers." />
<meta property="og:locale" content="en_US" />
<meta property="og:updated_time" content="2020-09-29T14:58:05+08:00" />
<meta property="og:image" content="https://dapmalaysia.org/images/dap_fb_og_image.jpg" />
<meta property="og:image:secure_url" content="https://dapmalaysia.org/images/dap_fb_og_image.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2020-09-29T14:58:05+08:00" />
<meta property="article:modified_time" content="2020-09-29T14:58:05+08:00" />
<meta property="article:author" content="Dr. Kelvin Yii Lee Wuen" />
<meta property="article:publisher" content="https://www.facebook.com/DAPMalaysia" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@https://twitter.com/dapmalaysia" />
<meta name="twitter:title" content="Urge the government to include a significant investment into health care, especially into its human resources for the upcoming Budget 2020/2021" />
<meta name="twitter:description" content="While I welcome the additional six-month contract extension for 2,070 medical, dental, and pharmacy officers, but again, this is just another short-gap measure to try to “patch” up this issue, without giving it a long-term solution and proper assurance and security to our health care workers." />
<meta name="twitter:image" content="https://dapmalaysia.org/images/dap_fb_og_image.jpg" />
<meta name="dcterms:title" content="Urge the government to include a significant investment into health care, especially into its human resources for the upcoming Budget 2020/2021" />
<meta name="dcterms:identifier" content="https://dapmalaysia.org/statements/2020/09/29/30562/" />
<meta name="dcterms:creator" content="Dr. Kelvin Yii Lee Wuen" />
<meta name="dcterms:created" content="2020-09-29T14:58:05+08:00" />
<meta name="dcterms:available" content="2020-09-29T14:58:05+08:00" />
<meta name="dcterms:modified" content="2020-09-29T14:58:05+08:00" />
<meta name="dcterms:description" content="While I welcome the additional six-month contract extension for 2,070 medical, dental, and pharmacy officers, but again, this is just another short-gap measure to try to “patch” up this issue, without giving it a long-term solution and proper assurance and security to our health care workers." />
<meta name="dcterms:language" content="en-US" />
<meta name="dcterms:publisher" content="https://dapmalaysia.org/" />
<meta name="dcterms:rights" content="https://dapmalaysia.org/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dapmalaysia.org\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://dapmalaysia.org/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://dapmalaysia.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dapmalaysia.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dapmalaysia.org/wordpress/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='2 political phenomena implicit in the recently concluded Sabah State Elections' href='https://dapmalaysia.org/statements/2020/09/28/30561/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://dapmalaysia.org/statements/2020/09/29/30562/" />
<link rel='shortlink' href='https://dapmalaysia.org/?p=30562' />
<link rel="alternate" type="application/json+oembed" href="https://dapmalaysia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdapmalaysia.org%2Fstatements%2F2020%2F09%2F29%2F30562%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dapmalaysia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdapmalaysia.org%2Fstatements%2F2020%2F09%2F29%2F30562%2F&#038;format=xml" />
<meta property="fb:pages" content="87433504191" />
<link rel="amphtml" href="https://dapmalaysia.org/statements/2020/09/29/30562/amp/">
<link href="/css/bootstrap.min.css" rel="stylesheet">
<link href="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/css/jquery_base/jquery.ui.all.css" rel="stylesheet">
<link href="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/style_october_5_2016_v14.css?id=1667732058" rel="stylesheet">
<link href="/css/font-awesome/css/all.css" rel="stylesheet">
<link href="/css/style_2018_126.css?id=1441100121" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,300italic,400italic,700,700italic,800,800italic' rel='stylesheet'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,300italic,400italic,700,700italic,900,900italic' rel='stylesheet'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic' rel='stylesheet'>
<script data-cfasync="false" type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>
<script data-cfasync="false" type="text/javascript" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/jquery.ui.effect.js"></script>
<script data-cfasync="false" src="/js/bootstrap.min.js"></script>
<script data-cfasync="false" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/profile_pic_5.js"></script>
<script data-cfasync="false" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/select_countries.js"></script>
<script data-cfasync="false" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/functions.js"></script>
<script data-cfasync="false" src="/js/functions.js?id=1708822001"></script>
<style>
	
	

		

	
	</style>
<script data-cfasync="false" type="text/javascript">

	</script>
</head>
<body>
<div class="container">
<div class="row">
<div class="col-12">
<table style="float:right;font-size:11px;width:20% ; white-space:nowrap;    overflow:hidden;">
<tr>
<td><a href="/">BM</a></td>
<td><a href="/cn/">中文 </a></td>
<td><a href="/en/">English</a></td>
</tr>
</table>
</div>
</div>
<div class="row">
<div class="col-12">
<a class="brand" href="https://dapmalaysia.org"><img style="width:100%" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme/img/topheader.jpg" alt="Image with DAP logo and the words - Democratic Action Party"></a>
<header>
<nav class="navbar navbar-expand-lg navbar-inner">
<a class="brand" id="id_brand" href="https://dapmalaysia.org">DAPMalaysia.org</a>
<button class="navbar-toggler responsive-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="fas fa-bars"></span>
</button>
<div class="collapse navbar-collapse" id="navbarNavDropdown">
<ul class="navbar-nav mr-auto">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Parti
</a>
<ul class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Mengenai Kami</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/asas-perjuangan">Asas Perjuangan</a></li>
<li><a class="dropdown-item" href="/sejarah-perjuangan">Sejarah Perjuangan</a></li>
<li><a class="dropdown-item" href="/ingin-tahu-tapi-malu-bertanya">Soal Jawab</a></li>
<li><a class="dropdown-item" href="/parti/Rasional-Logo-Roket">Simbol Roket</a></li>
</ul>
</li>
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Matlamat</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/parti/matlamat/matlamat-parti">Objektif</a></li>

<li><a class="dropdown-item" href="/parti/matlamat/Deklarasi-Parti">Deklarasi Parti</a></li>
<li><a class="dropdown-item" href="/parti/Solidariti">Setiakawan Antarabangsa</a></li>
</ul>
</li>
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Pimpinan</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/parti/pimpinan/Jawatankuasa-Tertinggi-Pusat">Jawatankuasa Tertinggi Pusat</a></li>
<li><a class="dropdown-item" href="/parti/pimpinan/Jawatankuasa-Negeri">Jawatankuasa Negeri</a></li>
<li><a class="dropdown-item" href="/parti/pimpinan/wanita">Wanita</a></li>
<li><a class="dropdown-item" href="/parti/pimpinan/dapsy">DAPSY</a></li>
</ul>
</li>
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Wakil Rakyat</a>
<ul class="dropdown-menu">
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Parlimen</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/parti/wakil-rakyat/Ahli-Dewan-Rakyat"> Dewan Rakyat</a></li>
<li><a class="dropdown-item" href="/parti/wakil-rakyat/ahli-dewan-negara/"> Dewan Negara</a></li>
</ul>
</li>
<li><a class="dropdown-item" href="/parti/wakil-rakyat/Ahli-Dewan-Undangan-Negeri">Dewan Undangan Negeri</a></li>
</ul>
</li>
<li><a class="dropdown-item" href="/parti/Perlembagaan-Parti">Perlembagaan Parti</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#" id="perjuangan_drop_down"> Perjuangan
</a>
<ul class="dropdown-menu" aria-labelledby="perjuangan_drop_down">
<li><a class="dropdown-item" href="/perjuangan/Perjuangan%20Bersama">Perjuangan Bersama</a></li>
<li><a class="dropdown-item" href="/perjuangan/Borang-Ahli">Borang Keahlian</a></li>
<li><a class="dropdown-item" href="/perjuangan/Sukarelawan">Sukarelawan</a></li>
<li><a class="dropdown-item" href="https://dapmalaysia.org/sumbangan/">Sumbangan</a></li>
<li><a class="dropdown-item" href="/democratic-internship-programme-2020/">Internship</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" id="id_dropdown3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="semasa_drop_down">Arkib </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/arkib-berita-dan-kenyataan-akhbar">Arkib Berita dan Kenyataan Akhbar</a></li>
<li><a class="dropdown-item" href="/pakatan-harapan-manifesto/">Pakatan Harapan Manifesto</a></li>
<li><a class="dropdown-item" href="/arkib/bajetalternatif"> Bajet Alternative</a></li>
<li><a class="dropdown-item" href="/arkib/arkib-konvensyen">Arkib Konvensyen/Kongres Kebangsaan DAP</a></li>
<li><a class="dropdown-item" href="/borang/" target="_blank">Borang-borang Organisasi DAP</a></li>
<li><a class="dropdown-item" href="/arkib/arkib-multimedia-dap/">Arkib Multimedia DAP</a></li>
<li><a class="dropdown-item" href="/parti/Rasional-Logo-Roket">Simbol Roket</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Media Sosial </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" target="_blank" href="https://www.facebook.com/roketkini/">Facebook</a></li>
<li><a class="dropdown-item" target="_blank" href="https://twitter.com/roketkini"> Twitter</a></li>
<li><a class="dropdown-item" target="_blank" href="https://www.youtube.com/user/videoDAP?sub_confirmation=1">Youtube</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Hubungi Kami </a>
<ul class="dropdown-menu">
<li><a class="nav-link" class="dropdown-item" href="/Hubungi-kami/">Hubungi Kami</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Sumbangan </a>
<ul class="dropdown-menu">
<li><a class="nav-link" target="_blank" id="id_dropdown6" href="https://dapmalaysia.org/sumbangan/">Sumbangan</a></li>
</ul>
</li>
</ul>
<form method="get" id="searchform" action="https://dapmalaysia.org/" class="form-inline my-2 my-lg-0">
<input type="hidden" name="s" id="s" />
<input type="text" placeholder="carian" class="field search_box" name="q" id="s" placeholder="" />
</form>
</div>
</nav>
</header>
</div>
</div>
<br>
<div class="row">
<div class="page statement col-md-9">
<h2>Urge the government to include a significant investment into health care, especially into its human resources for the upcoming Budget 2020/2021</h2>
<p>While I welcome the additional six-month contract extension for 2,070 medical, dental, and pharmacy officers, but again, this is just another short-gap measure to try to “patch” up this issue, without giving it a long-term solution and proper assurance and security to our health care workers.</p>
<p>This also involves many Sarawakian healthcare workers and those working right here.</p>
<p>This move has raised up few pertinent questions that need further clarification and I do hope the Ministry of Health (MOH) can provide more clarity.</p>
<ol>
<li>This temporary short-gap measures is said to cost RM81 million and will be taken out from Tabung Covid-19.</li>
<p>While this is good, but what happens when the money in the Tabung runs out? So are we setting a precedent that the contracts or salary of our health care workers are dependent on public/ private donations?</p>
<li>What happens to these people in six months’ time?</li>
<p>Leaving them in limbo sometimes is worse and due to this uncertainty, many of them cannot make long-term commitments, including important financial commitments.</p>
<p>This limits our health care workers from getting financing for basic needs such as a car or even a house.</p>
<p>Clarity is important so that they can plan. Leaving them in limbo is actually being cruel to them.</p>
<li>This also limits these contract workers from getting enough time and training for their specialist programmes, even if they are doing the parallel pathways.</li>
</ol>
<p>The additional six months is insufficient for the needed training and guidance from experienced medical specialists.</p>
<p>This is, of course, not in line with the efforts by the government and hospitals to produce more specialists to address the nationwide lack and also to improve the quality of health care for our patients.</p>
<p>One of the ways to offer a long-term solution to this problem is for the upcoming Budget 2020/2021 to include a significant investment into health care, especially into its human resources.</p>
<p>This includes taking into account other contract issues faced by health care workers, and to look into increasing allocations to at least increase their contracts to at least 10 years, so that they have sufficient time to complete the necessary training and gazettement for those planning to specialise.</p>
<p>One of the things this pandemic has revealed is the importance of reforms in health care priorities, especially systemic financing to health care. More investment into health care is really needed, not just to deal with the current pandemic, but also more that will come.</p>
<p>This involves investment into human resources, the core of the health care system. It is health care workers that save patients, and it is into them we must prioritise our investment. Investment into the health of our nation will also translate into the wealth of our nation.</p>
<p>Many among these are budding doctors, dentists, and pharmacists at the beginning of their careers. We do not want to lose them and suffer brain drain from an industry that is so important in our country.</p>
<p>Health is wealth.</p>
<div class="author">
<div class="author-name">
Dr. Kelvin Yii Lee Wuen </div>
<div class="author-position">
MP FOR BANDAR KUCHING </div>
</div>
<div class="statement-description">
Media statement by Dr. Kelvin Yii Lee Wuen in Kuching on Tuesday, 29th September 2020 </div>
<hr>
<div class="pagination-nav">
<div class="nav-next alignleft">
<a href='https://dapmalaysia.org/Kenyataan-Akhbar/2020/09/28/30561/'>« Artikel Sebelum </a> </div>
<div class="nav-previous alignright">
<a href='https://dapmalaysia.org/Kenyataan-Akhbar/2020/09/29/30562/'>Artikel Berikut » </a> </div>
</div>
<hr class="clear-both">
<div id="fb-root"></div>
<div class="fb-comments" data-href="https://dapmalaysia.org/Kenyataan-Akhbar/2020/09/29/30562/" data-width="470" data-num-posts="7"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50222f7727c0772f"></script>
</div>
<div id="gridboxes" class="col-md-3">
<div class="row sidebar_style">
<div class="col-12">
<a href="/democratic-internship-programme-2020/"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/internship_bm_en_2020.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a href="/perjuangan/Borang-Ahli/"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/sertai_kami_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="http://roketkini.com"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/roketkini_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="https://www.youtube.com/user/videoDAP?sub_confirmation=1"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/ubahtv_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="https://www.facebook.com/roketkini/"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/facebook_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="https://twitter.com/roketkini"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/twitter_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="https://dapmalaysia.org/donate/"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/sumbangan_v2.png"></a>
</div>
</div>
</div>
</div>
<footer>
<div class="row">
<div id="footer-col1" class="col-lg-3" style="margin-bottom: 1rem;">
<h4>DAP Malaysia</h4>
Ibu Pejabat Kebangsaan,<br>
Jalan Yew (off Jalan Pudu),<br>
55100 Kuala Lumpur.<br>
Tel +60 (0)3 9200 5000<br>
Fax +60 (0)3 9200 7000<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="187c7968587c796875797479616b717936776a7f">[email&#160;protected]</a>
</div>
<div id="footer-col2" class="col-lg-3">
<h4>Mengenai DAP </h4>
<ul>
<li><a href="/asas-perjuangan">Asas Perjuangan </a></li>
<li><a href="/sejarah-perjuangan">Sejarah</a></li>
<li><a href="/ingin-tahu-tapi-malu-bertanya">Ingin Tahu Tapi Malu Bertanya</a></li>
<li><a href="/parti/matlamat/matlamat-parti/">Visi dan Misi</a></li>
<li><a href="/parti/Perlembagaan-Parti/">Perlembagaan</a></li>
</ul>
</div>
<div id="footer-col3" class="col-lg-3">
<h4>Sertai Kami</h4>
<ul>
<li><a href="perjuangan/Borang-Ahli/">Borang Keahlian</a></li>
<li><a href="perjuangan/Sukarelawan/">Sukarelawan</a></li>
<li><a href="https://dapmalaysia.org/sumbangan/">Sumbangan</a></li>
<li><a target="_blank" href="https://mysprdaftar.spr.gov.my/daftar">Daftar Pengundi</a></li>
</ul>
</div>
<div id="footer-col4" class="col-lg-3">
<h4>Media Sosial</h4>
<ul>
<li><a href="/repository/DAP_Anthem_720P.wmv">Lagu DAP</a></li>
<li><a href="/arkib/simbol-roket/">Simbol Roket</a></li>
<li><a target="_blank" href="https://www.youtube.com/user/videoDAP">UbahTV</a></li>
<li><a target="_blank" href="https://www.facebook.com/roketkini/">Facebook</a></li>
<li><a target="_blank" href=" https://twitter.com/roketkini">Twitter</a></li>
</ul>
<a href="/?post_type=statement&feed=custom_feed"><img src="/pictures/30x30rss.png"></a>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme/js/fitvids-1.0.js"></script>
<script>$(document).ready(function(){$("#canvas").fitVids({customSelector:"iframe[src^='http://new.livestream.com']"});});</script>
<script>$('#carousel').carousel({interval:30000})</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=460367560655227";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>addthis.layers({'theme':'transparent','share':{'position':'left','numPreferredServices':5},'follow':{'services':[{'service':'facebook','id':'dapmalaysia'},{'service':'twitter','id':'dapmalaysia'},{'service': 'youtube', 'id': 'videodap'}]}});</script>
<br><br>
</body>
</html>
