<!DOCTYPE html>
<html lang="ms">
<head>
<meta property="fb:pages" content="215306625152950" />
<script data-cfasync="false" type="text/javascript">
window.twttr = (function (d, s, id) {
  var t, js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.src= "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
}(document, "script", "twitter-wjs"));
</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/feed/?post_type=statement" />
<link rel="alternate" type="text/xml" title="RSS .92" href="/feed/?post_type=statement" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="/feed/atom/?post_type=statement" />
<link rel="alternate" href="https://dapmalaysia.org/en" hreflang="en-my" />
<link rel="alternate" href="https://dapmalaysia.org/cn/" hreflang="zh-my" />
<meta charset="utf-8">
<title>DAP Malaysia | There is a movement questioning why Gobind, Kula, Tengku Zulpuri, Ramasamy, Jagdeep, Aziz Bari, Zairil and others are DAP MPs or SAs when their constituencies should be contested by Chinese candidates</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25375798-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="description" content="There is surreptitious movement questioning why Gobind, Kula, Tengku Zulpuri, Noorita Sual, Rayer, Ram Karpal, Kasthuri, Sivakumar, Mordi Bimol and Charles Santiago are DAP MPs, Ramasamy the Penang Deputy Chief Minister, Aziz Bari the Perak Opposition Leader and Jagdeep, Zairil, Ganabatirau, Arul Ku..." />
<meta property="og:site_name" content="DAP Malaysia" />
<meta property="og:type" content="article" />
<meta property="og:title" content="There is a movement questioning why Gobind, Kula, Tengku Zulpuri, Ramasamy, Jagdeep, Aziz Bari, Zairil and others are DAP MPs or SAs when their constituencies should be contested by Chinese candidates" />
<meta property="og:url" content="https://dapmalaysia.org/statements/2021/04/19/32125/" />
<meta property="og:description" content="There is surreptitious movement questioning why Gobind, Kula, Tengku Zulpuri, Noorita Sual, Rayer, Ram Karpal, Kasthuri, Sivakumar, Mordi Bimol and Charles Santiago are DAP MPs, Ramasamy the Penang Deputy Chief Minister, Aziz Bari the Perak Opposition Leader and Jagdeep, Zairil, Ganabatirau, Arul Ku..." />
<meta property="og:locale" content="en_US" />
<meta property="og:updated_time" content="2021-04-20T00:54:55+08:00" />
<meta property="og:image" content="https://dapmalaysia.org/images/dap_fb_og_image.jpg" />
<meta property="og:image:secure_url" content="https://dapmalaysia.org/images/dap_fb_og_image.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2021-04-19T00:52:05+08:00" />
<meta property="article:modified_time" content="2021-04-20T00:54:55+08:00" />
<meta property="article:author" content="Lim Kit Siang" />
<meta property="article:publisher" content="https://www.facebook.com/DAPMalaysia" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@https://twitter.com/dapmalaysia" />
<meta name="twitter:title" content="There is a movement questioning why Gobind, Kula, Tengku Zulpuri, Ramasamy, Jagdeep, Aziz Bari, Zairil and others are DAP MPs or SAs when their constituencies should be contested by Chinese candidates" />
<meta name="twitter:description" content="There is surreptitious movement questioning why Gobind, Kula, Tengku Zulpuri, Noorita Sual, Rayer, Ram Karpal, Kasthuri, Sivakumar, Mordi Bimol and Charles Santiago are DAP MPs, Ramasamy the Penang Deputy Chief Minister, Aziz Bari the Perak Opposition Leader and Jagdeep, Zairil, Ganabatirau, Arul Ku..." />
<meta name="twitter:image" content="https://dapmalaysia.org/images/dap_fb_og_image.jpg" />
<meta name="dcterms:title" content="There is a movement questioning why Gobind, Kula, Tengku Zulpuri, Ramasamy, Jagdeep, Aziz Bari, Zairil and others are DAP MPs or SAs when their constituencies should be contested by Chinese candidates" />
<meta name="dcterms:identifier" content="https://dapmalaysia.org/statements/2021/04/19/32125/" />
<meta name="dcterms:creator" content="Lim Kit Siang" />
<meta name="dcterms:created" content="2021-04-19T00:52:05+08:00" />
<meta name="dcterms:available" content="2021-04-19T00:52:05+08:00" />
<meta name="dcterms:modified" content="2021-04-20T00:54:55+08:00" />
<meta name="dcterms:description" content="There is surreptitious movement questioning why Gobind, Kula, Tengku Zulpuri, Noorita Sual, Rayer, Ram Karpal, Kasthuri, Sivakumar, Mordi Bimol and Charles Santiago are DAP MPs, Ramasamy the Penang Deputy Chief Minister, Aziz Bari the Perak Opposition Leader and Jagdeep, Zairil, Ganabatirau, Arul Ku..." />
<meta name="dcterms:language" content="en-US" />
<meta name="dcterms:publisher" content="https://dapmalaysia.org/" />
<meta name="dcterms:rights" content="https://dapmalaysia.org/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dapmalaysia.org\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://dapmalaysia.org/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://dapmalaysia.org/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dapmalaysia.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dapmalaysia.org/wordpress/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://dapmalaysia.org/statements/2021/04/19/32125/" />
<link rel='shortlink' href='https://dapmalaysia.org/?p=32125' />
<link rel="alternate" type="application/json+oembed" href="https://dapmalaysia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdapmalaysia.org%2Fstatements%2F2021%2F04%2F19%2F32125%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dapmalaysia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdapmalaysia.org%2Fstatements%2F2021%2F04%2F19%2F32125%2F&#038;format=xml" />
<meta property="fb:pages" content="87433504191" />
<link rel="amphtml" href="https://dapmalaysia.org/statements/2021/04/19/32125/amp/">
<link href="/css/bootstrap.min.css" rel="stylesheet">
<link href="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/css/jquery_base/jquery.ui.all.css" rel="stylesheet">
<link href="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/style_october_5_2016_v14.css?id=321327160" rel="stylesheet">
<link href="/css/font-awesome/css/all.css" rel="stylesheet">
<link href="/css/style_2018_126.css?id=1875048666" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,300italic,400italic,700,700italic,800,800italic' rel='stylesheet'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,300italic,400italic,700,700italic,900,900italic' rel='stylesheet'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic' rel='stylesheet'>
<script data-cfasync="false" type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>
<script data-cfasync="false" type="text/javascript" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/jquery.ui.effect.js"></script>
<script data-cfasync="false" src="/js/bootstrap.min.js"></script>
<script data-cfasync="false" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/profile_pic_5.js"></script>
<script data-cfasync="false" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/select_countries.js"></script>
<script data-cfasync="false" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/functions.js"></script>
<script data-cfasync="false" src="/js/functions.js?id=1274971555"></script>
<style>
	
	

		

	
	</style>
<script data-cfasync="false" type="text/javascript">

	</script>
</head>
<body>
<div class="container">
<div class="row">
<div class="col-12">
<table style="float:right;font-size:11px;width:20% ; white-space:nowrap;    overflow:hidden;">
<tr>
<td><a href="/">BM</a></td>
<td><a href="/cn/">中文 </a></td>
<td><a href="/en/">English</a></td>
</tr>
</table>
</div>
</div>
<div class="row">
<div class="col-12">
<a class="brand" href="https://dapmalaysia.org"><img style="width:100%" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme/img/topheader.jpg" alt="Image with DAP logo and the words - Democratic Action Party"></a>
<header>
<nav class="navbar navbar-expand-lg navbar-inner">
<a class="brand" id="id_brand" href="https://dapmalaysia.org">DAPMalaysia.org</a>
<button class="navbar-toggler responsive-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="fas fa-bars"></span>
</button>
<div class="collapse navbar-collapse" id="navbarNavDropdown">
<ul class="navbar-nav mr-auto">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Parti
</a>
<ul class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Mengenai Kami</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/asas-perjuangan">Asas Perjuangan</a></li>
<li><a class="dropdown-item" href="/sejarah-perjuangan">Sejarah Perjuangan</a></li>
<li><a class="dropdown-item" href="/ingin-tahu-tapi-malu-bertanya">Soal Jawab</a></li>
<li><a class="dropdown-item" href="/parti/Rasional-Logo-Roket">Simbol Roket</a></li>
</ul>
</li>
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Matlamat</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/parti/matlamat/matlamat-parti">Objektif</a></li>

<li><a class="dropdown-item" href="/parti/matlamat/Deklarasi-Parti">Deklarasi Parti</a></li>
<li><a class="dropdown-item" href="/parti/Solidariti">Setiakawan Antarabangsa</a></li>
</ul>
</li>
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Pimpinan</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/parti/pimpinan/Jawatankuasa-Tertinggi-Pusat">Jawatankuasa Tertinggi Pusat</a></li>
<li><a class="dropdown-item" href="/parti/pimpinan/Jawatankuasa-Negeri">Jawatankuasa Negeri</a></li>
<li><a class="dropdown-item" href="/parti/pimpinan/wanita">Wanita</a></li>
<li><a class="dropdown-item" href="/parti/pimpinan/dapsy">DAPSY</a></li>
</ul>
</li>
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Wakil Rakyat</a>
<ul class="dropdown-menu">
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Parlimen</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/parti/wakil-rakyat/Ahli-Dewan-Rakyat"> Dewan Rakyat</a></li>
<li><a class="dropdown-item" href="/parti/wakil-rakyat/ahli-dewan-negara/"> Dewan Negara</a></li>
</ul>
</li>
<li><a class="dropdown-item" href="/parti/wakil-rakyat/Ahli-Dewan-Undangan-Negeri">Dewan Undangan Negeri</a></li>
</ul>
</li>
<li><a class="dropdown-item" href="/parti/Perlembagaan-Parti">Perlembagaan Parti</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#" id="perjuangan_drop_down"> Perjuangan
</a>
<ul class="dropdown-menu" aria-labelledby="perjuangan_drop_down">
<li><a class="dropdown-item" href="/perjuangan/Perjuangan%20Bersama">Perjuangan Bersama</a></li>
<li><a class="dropdown-item" href="/perjuangan/Borang-Ahli">Borang Keahlian</a></li>
<li><a class="dropdown-item" href="/perjuangan/Sukarelawan">Sukarelawan</a></li>
<li><a class="dropdown-item" href="https://dapmalaysia.org/sumbangan/">Sumbangan</a></li>
<li><a class="dropdown-item" href="/internship/">Internship</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" id="id_dropdown3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="semasa_drop_down">Arkib </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/arkib-berita-dan-kenyataan-akhbar">Arkib Berita dan Kenyataan Akhbar</a></li>
<li><a class="dropdown-item" href="/pakatan-harapan-manifesto/">Pakatan Harapan Manifesto</a></li>
<li><a class="dropdown-item" href="/arkib/bajetalternatif"> Bajet Alternative</a></li>
<li><a class="dropdown-item" href="/arkib/arkib-konvensyen">Arkib Konvensyen/Kongres Kebangsaan DAP</a></li>
<li><a class="dropdown-item" href="/borang/" target="_blank">Borang-borang Organisasi DAP</a></li>
<li><a class="dropdown-item" href="/arkib/arkib-multimedia-dap/">Arkib Multimedia DAP</a></li>
<li><a class="dropdown-item" href="/parti/Rasional-Logo-Roket">Simbol Roket</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Media Sosial </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" target="_blank" href="https://www.facebook.com/roketkini/">Facebook</a></li>
<li><a class="dropdown-item" target="_blank" href="https://twitter.com/roketkini"> Twitter</a></li>
<li><a class="dropdown-item" target="_blank" href="https://www.youtube.com/user/videoDAP?sub_confirmation=1">Youtube</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Hubungi Kami </a>
<ul class="dropdown-menu">
<li><a class="nav-link" class="dropdown-item" href="/Hubungi-kami/">Hubungi Kami</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Sumbangan </a>
<ul class="dropdown-menu">
<li><a class="nav-link" target="_blank" id="id_dropdown6" href="https://dapmalaysia.org/sumbangan/">Sumbangan</a></li>
</ul>
</li>
</ul>
<form method="get" id="searchform" action="https://dapmalaysia.org/" class="form-inline my-2 my-lg-0">
<input type="hidden" name="s" id="s" />
<input type="text" placeholder="carian" class="field search_box" name="q" id="s" placeholder="" />
</form>
</div>
</nav>
</header>
</div>
</div>
<br>
<div class="row">
<div class="page statement col-md-9">
<h2>There is a movement questioning why Gobind, Kula, Tengku Zulpuri, Ramasamy, Jagdeep, Aziz Bari, Zairil and others are DAP MPs or SAs when their constituencies should be contested by Chinese candidates</h2>
<p>There is surreptitious movement questioning why Gobind, Kula, Tengku Zulpuri, Noorita Sual, Rayer, Ram Karpal, Kasthuri, Sivakumar, Mordi Bimol and Charles Santiago are DAP MPs, Ramasamy the Penang Deputy Chief Minister, Aziz Bari the Perak Opposition Leader and Jagdeep, Zairil, Ganabatirau, Arul Kumar and Veerapen State Exco Members and Rajiv, Edry, Jamaliah, Syerleena, Satees, Sivanesan, Terence Naidu, Young Syefura, Kamache, Gunasekaran, Mary Josephine, Saminathan, Ramakrishnan, Sheikh Umar and Jannie Lasimbang State Assembly persons when these constituencies should be contested by Chinese candidates.</p>
<p>This movement sounds the call of “Chinese unite” to respond to the “Malays unite” political call, advocating that in the 15th General Election, the Chinese voters should vote for good Chinese candidates regardless of political party.</p>
<p>The inspiration of this surreptitious movement is from the MCA and Gerakan, which hopes to join forces with DAP members who agree with this approach.</p>
<p>This is why when I tried to explain the true picture as to why the Unified Examination Certificate (UEC) was not accorded recognition in the 22-month Pakatan Harapan Government before it was toppled by the Sheraton Move conspiracy, there was a very strong reaction which led to organised cybertrooper responses saying that they do not want to listen to any explanation about the UEC.</p>
<p>Why is this so?</p>
<p>If what I said contained mistakes or fallacies, expose them. Closing one’s eyes and shutting’s one ears is not the action of a rational human being.</p>
<p>I had quoted what Pakatan Harapan promised on the UEC in the 14th General Election in Buku Harapan, which said:</p>
<p>“Pakatan Harapan will undertake to recognise UEC certificates to enter public institutions of higher learning (IPTA) provided that applicants have a credit in Bahasa Melayu at the SPM level. For this purpose, the UEC certificate will be assessed to be equivalent to the existing general qualification for entry into IPTA.”</p>
<p>I also pointed out that at the DAP Retreat in 2019, the then Prime Minister Tun Dr. Mahathir Mohamad said the Pakatan Harapan government was committed to the pledge to recognise the UEC certificate to enter public institutions of learning, after an assessment. Datuk Seri Anwar Ibrahim also made a similar commitment.</p>
<p>I admitted that the high hopes and expectations of the 14th General Election to restore Malaysia as a world-class great nation – in the words of Bapa Malaysia Tunku Abdul Rahman to be “a beacon of light in a difficult and distracted world” – had not been fulfilled.</p>
<p>I said: “Instead of five years of institutional reforms and political, economic, social and educational changes to strongly anchor Malaysia as a world-class great nation, the Pakatan Harapan Government was toppled by the Sheraton Move conspiracy after 22 months, ushering in a backdoor, undemocratic and illegitimate government which suspended Parliament as it was unsure that it could continue to command the support of the majority of MPs in Parliament.”</p>
<p>Did I say anything wrong, untrue or incorrect? If so, point it out.</p>
<p>The same refusal to hear explanation is evident when I tried to counter, with facts, the lies that I have changed my stand on Jawi in 1984, that I had said that one must learn Jawi to be a Malaysian or that DAP Secretary-General Lim Guan Eng had declared that he was not a Chinese when he was appointed Finance Minister.</p>
<p>Why so afraid of the truth?</p>
<p>The real challenge is whether we can rekindle, re-inspire, re-energize and re-motivate among Malaysians, both at home and in the Malaysian Diaspora worldwide, hope and inspiration in the Malaysian Dream for the country to be a world-class great nation by ensuring that the 15th General Election can fulfil the high but dashed hopes of the 14th General Election for reform and salvation!</p>
<p>I say it can be done although it is a very tall order. The darkest hour is just before the dawn. All we need are conviction, stamina, commitment and perseverance to pursue the Malaysian Dream.</p>
<p>We rejected kleptocracy in the 14th General Election. Let Malaysians reject kakistocracy in the 15th General Election.</p>
<div class="author">
<div class="author-name">
<a href="http://blog.limkitsiang.com/">Lim Kit Siang</a> </div>
<div class="author-position">
MP FOR ISKANDAR PUTERI </div>
</div>
<div class="statement-description">
Media statement (2) by Lim Kit Siang in Kuala Lumpur on Monday, 19th April 2021 </div>
<hr>
<div class="pagination-nav">
<div class="nav-next alignleft">
<a href='https://dapmalaysia.org/Kenyataan-Akhbar/2021/04/19/32124/'>« Artikel Sebelum </a> </div>
<div class="nav-previous alignright">
<a href='https://dapmalaysia.org/Kenyataan-Akhbar/2021/04/19/32126/'>Artikel Berikut » </a> </div>
</div>
<hr class="clear-both">
<div id="fb-root"></div>
<div class="fb-comments" data-href="https://dapmalaysia.org/Kenyataan-Akhbar/2021/04/19/32125/" data-width="470" data-num-posts="7"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50222f7727c0772f"></script>
</div>
<div id="gridboxes" class="col-md-3">
<div class="row sidebar_style">
<div class="col-12">
<a href="https://dap55.carrd.co/" target="_blank"><img src="/pictures/sidebar/muhibah_2021.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a href="/internship/"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/internship_bm_en_2020.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a href="/perjuangan/Borang-Ahli/"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/sertai_kami_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="http://roketkini.com"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/roketkini_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="https://www.youtube.com/user/videoDAP?sub_confirmation=1"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/ubahtv_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="https://www.facebook.com/roketkini/"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/facebook_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="https://twitter.com/roketkini"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/twitter_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="https://dapmalaysia.org/donate/"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/sumbangan_v2.png"></a>
</div>
</div>
</div>
</div>
<footer>
<div class="row">
<div id="footer-col1" class="col-lg-3" style="margin-bottom: 1rem;">
<h4>DAP Malaysia</h4>
Ibu Pejabat Kebangsaan,<br>
Jalan Yew (off Jalan Pudu),<br>
55100 Kuala Lumpur.<br>
Tel +60 (0)3 9200 5000<br>
Fax +60 (0)3 9200 7000<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8eeaeffeceeaeffee3efe2eff7fde7efa0e1fce9">[email&#160;protected]</a>
</div>
<div id="footer-col2" class="col-lg-3">
<h4>Mengenai DAP </h4>
<ul>
<li><a href="/asas-perjuangan">Asas Perjuangan </a></li>
<li><a href="/sejarah-perjuangan">Sejarah</a></li>
<li><a href="/ingin-tahu-tapi-malu-bertanya">Ingin Tahu Tapi Malu Bertanya</a></li>
<li><a href="/parti/matlamat/matlamat-parti/">Visi dan Misi</a></li>
<li><a href="/parti/Perlembagaan-Parti/">Perlembagaan</a></li>
</ul>
</div>
<div id="footer-col3" class="col-lg-3">
<h4>Sertai Kami</h4>
<ul>
<li><a href="perjuangan/Borang-Ahli/">Borang Keahlian</a></li>
<li><a href="perjuangan/Sukarelawan/">Sukarelawan</a></li>
<li><a href="https://dapmalaysia.org/sumbangan/">Sumbangan</a></li>
<li><a target="_blank" href="https://mysprdaftar.spr.gov.my/daftar">Daftar Pengundi</a></li>
</ul>
</div>
<div id="footer-col4" class="col-lg-3">
<h4>Media Sosial</h4>
<ul>
<li><a href="/repository/DAP_Anthem_720P.wmv">Lagu DAP</a></li>
<li><a href="/arkib/simbol-roket/">Simbol Roket</a></li>
<li><a target="_blank" href="https://www.youtube.com/user/videoDAP">UbahTV</a></li>
<li><a target="_blank" href="https://www.facebook.com/roketkini/">Facebook</a></li>
<li><a target="_blank" href=" https://twitter.com/roketkini">Twitter</a></li>
</ul>
<a href="/?post_type=statement&feed=custom_feed"><img src="/pictures/30x30rss.png"></a>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme/js/fitvids-1.0.js"></script>
<script>$(document).ready(function(){$("#canvas").fitVids({customSelector:"iframe[src^='http://new.livestream.com']"});});</script>
<script>$('#carousel').carousel({interval:30000})</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=460367560655227";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>addthis.layers({'theme':'transparent','share':{'position':'left','numPreferredServices':5},'follow':{'services':[{'service':'facebook','id':'dapmalaysia'},{'service':'twitter','id':'dapmalaysia'},{'service': 'youtube', 'id': 'videodap'}]}});</script>
<br><br>
</body>
</html>
