<!DOCTYPE html>
<html lang="ms">
<head>
<meta property="fb:pages" content="215306625152950" />
<script data-cfasync="false" type="text/javascript">
window.twttr = (function (d, s, id) {
  var t, js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.src= "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
}(document, "script", "twitter-wjs"));
</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/feed/?post_type=statement" />
<link rel="alternate" type="text/xml" title="RSS .92" href="/feed/?post_type=statement" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="/feed/atom/?post_type=statement" />
<link rel="alternate" href="https://dapmalaysia.org/en" hreflang="en-my" />
<link rel="alternate" href="https://dapmalaysia.org/cn/" hreflang="zh-my" />
<meta charset="utf-8">
<title>DAP Malaysia | Tahniah Khairy, kerana berjaya menurunkan kes harian baharu Covid-19 ke paras bawah 14,000 semalam &#8212; pertama kali sejak dua bulan lepas &#8212; sekarang beliau perlu bekerja lebih keras untuk menurunkan angka kes harian baharu Covid-19 ke paras bawah 4,000 seperti empat bulan yang lepas, yang mana sepatutnya menjadi salah satu dari tiga syarat untuk beralih dari Fasa 1 Pelan Pemulihan Negara</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25375798-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="description" content="Tahniah kepada Menteri Kesihatan, Khairy Jamaluddin, kerana berjaya menurunkan kes harian baharu Covid-19 ke paras bawah 14,000 semalam -- pertama kali sejak dua bulan lalu -- dan sekarang perlu bekerja lebih keras untuk menurunkan angka kes harian baharu Covid-19 ke paras bawah 4,000 seperti empat..." />
<meta property="og:site_name" content="DAP Malaysia" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tahniah Khairy, kerana berjaya menurunkan kes harian baharu Covid-19 ke paras bawah 14,000 semalam &#8212; pertama kali sejak dua bulan lepas &#8212; sekarang beliau perlu bekerja lebih keras untuk menurunkan angka kes harian baharu Covid-19 ke paras bawah 4,000 seperti empat bulan yang lepas, yang mana sepatutnya menjadi salah satu dari tiga syarat untuk beralih dari Fasa 1 Pelan Pemulihan Negara" />
<meta property="og:url" content="https://dapmalaysia.org/statements/2021/09/24/33771/" />
<meta property="og:description" content="Tahniah kepada Menteri Kesihatan, Khairy Jamaluddin, kerana berjaya menurunkan kes harian baharu Covid-19 ke paras bawah 14,000 semalam -- pertama kali sejak dua bulan lalu -- dan sekarang perlu bekerja lebih keras untuk menurunkan angka kes harian baharu Covid-19 ke paras bawah 4,000 seperti empat..." />
<meta property="og:locale" content="en_US" />
<meta property="og:updated_time" content="2021-09-24T18:57:19+08:00" />
<meta property="og:image" content="https://dapmalaysia.org/images/dap_fb_og_image.jpg" />
<meta property="og:image:secure_url" content="https://dapmalaysia.org/images/dap_fb_og_image.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2021-09-24T18:57:19+08:00" />
<meta property="article:modified_time" content="2021-09-24T18:57:19+08:00" />
<meta property="article:author" content="Lim Kit Siang" />
<meta property="article:publisher" content="https://www.facebook.com/DAPMalaysia" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@https://twitter.com/dapmalaysia" />
<meta name="twitter:title" content="Tahniah Khairy, kerana berjaya menurunkan kes harian baharu Covid-19 ke paras bawah 14,000 semalam &#8212; pertama kali sejak dua bulan lepas &#8212; sekarang beliau perlu bekerja lebih keras untuk menurunkan angka kes harian baharu Covid-19 ke paras bawah 4,000 seperti empat bulan yang lepas, yang mana sepatutnya menjadi salah satu dari tiga syarat untuk beralih dari Fasa 1 Pelan Pemulihan Negara" />
<meta name="twitter:description" content="Tahniah kepada Menteri Kesihatan, Khairy Jamaluddin, kerana berjaya menurunkan kes harian baharu Covid-19 ke paras bawah 14,000 semalam -- pertama kali sejak dua bulan lalu -- dan sekarang perlu bekerja lebih keras untuk menurunkan angka kes harian baharu Covid-19 ke paras bawah 4,000 seperti empat..." />
<meta name="twitter:image" content="https://dapmalaysia.org/images/dap_fb_og_image.jpg" />
<meta name="dcterms:title" content="Tahniah Khairy, kerana berjaya menurunkan kes harian baharu Covid-19 ke paras bawah 14,000 semalam &#8212; pertama kali sejak dua bulan lepas &#8212; sekarang beliau perlu bekerja lebih keras untuk menurunkan angka kes harian baharu Covid-19 ke paras bawah 4,000 seperti empat bulan yang lepas, yang mana sepatutnya menjadi salah satu dari tiga syarat untuk beralih dari Fasa 1 Pelan Pemulihan Negara" />
<meta name="dcterms:identifier" content="https://dapmalaysia.org/statements/2021/09/24/33771/" />
<meta name="dcterms:creator" content="Lim Kit Siang" />
<meta name="dcterms:created" content="2021-09-24T18:57:19+08:00" />
<meta name="dcterms:available" content="2021-09-24T18:57:19+08:00" />
<meta name="dcterms:modified" content="2021-09-24T18:57:19+08:00" />
<meta name="dcterms:description" content="Tahniah kepada Menteri Kesihatan, Khairy Jamaluddin, kerana berjaya menurunkan kes harian baharu Covid-19 ke paras bawah 14,000 semalam -- pertama kali sejak dua bulan lalu -- dan sekarang perlu bekerja lebih keras untuk menurunkan angka kes harian baharu Covid-19 ke paras bawah 4,000 seperti empat..." />
<meta name="dcterms:language" content="en-US" />
<meta name="dcterms:publisher" content="https://dapmalaysia.org/" />
<meta name="dcterms:rights" content="https://dapmalaysia.org/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dapmalaysia.org\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://dapmalaysia.org/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://dapmalaysia.org/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dapmalaysia.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dapmalaysia.org/wordpress/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://dapmalaysia.org/statements/2021/09/24/33771/" />
<link rel='shortlink' href='https://dapmalaysia.org/?p=33771' />
<link rel="alternate" type="application/json+oembed" href="https://dapmalaysia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdapmalaysia.org%2Fstatements%2F2021%2F09%2F24%2F33771%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dapmalaysia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdapmalaysia.org%2Fstatements%2F2021%2F09%2F24%2F33771%2F&#038;format=xml" />
<meta property="fb:pages" content="87433504191" />
<link rel="amphtml" href="https://dapmalaysia.org/statements/2021/09/24/33771/amp/">
<link href="/css/bootstrap.min.css" rel="stylesheet">
<link href="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/css/jquery_base/jquery.ui.all.css" rel="stylesheet">
<link href="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/style_october_5_2016_v14.css?id=1809753628" rel="stylesheet">
<link href="/css/font-awesome/css/all.css" rel="stylesheet">
<link href="/css/style_2018_126.css?id=885847185" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,300italic,400italic,700,700italic,800,800italic' rel='stylesheet'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,300italic,400italic,700,700italic,900,900italic' rel='stylesheet'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic' rel='stylesheet'>
<script data-cfasync="false" type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>
<script data-cfasync="false" type="text/javascript" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/jquery.ui.effect.js"></script>
<script data-cfasync="false" src="/js/bootstrap.min.js"></script>
<script data-cfasync="false" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/profile_pic_5.js"></script>
<script data-cfasync="false" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/select_countries.js"></script>
<script data-cfasync="false" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/functions.js"></script>
<script data-cfasync="false" src="/js/functions.js?id=2035460585"></script>
<style>
	
	

		

	
	</style>
<script data-cfasync="false" type="text/javascript">

	</script>
</head>
<body>
<div class="container">
<div class="row">
<div class="col-12">
<table style="float:right;font-size:11px;width:20% ; white-space:nowrap;    overflow:hidden;">
<tr>
<td><a href="/">BM</a></td>
<td><a href="/cn/">中文 </a></td>
<td><a href="/en/">English</a></td>
</tr>
</table>
</div>
</div>
<div class="row">
<div class="col-12">
<a class="brand" href="https://dapmalaysia.org"><img style="width:100%" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme/img/topheader.jpg" alt="Image with DAP logo and the words - Democratic Action Party"></a>
<header>
<nav class="navbar navbar-expand-lg navbar-inner">
<a class="brand" id="id_brand" href="https://dapmalaysia.org">DAPMalaysia.org</a>
<button class="navbar-toggler responsive-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="fas fa-bars"></span>
</button>
<div class="collapse navbar-collapse" id="navbarNavDropdown">
<ul class="navbar-nav mr-auto">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Parti
</a>
<ul class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Mengenai Kami</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/asas-perjuangan">Asas Perjuangan</a></li>
<li><a class="dropdown-item" href="/sejarah-perjuangan">Sejarah Perjuangan</a></li>
<li><a class="dropdown-item" href="/ingin-tahu-tapi-malu-bertanya">Soal Jawab</a></li>
<li><a class="dropdown-item" href="/parti/Rasional-Logo-Roket">Simbol Roket</a></li>
</ul>
</li>
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Matlamat</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/parti/matlamat/matlamat-parti">Objektif</a></li>

<li><a class="dropdown-item" href="/parti/matlamat/Deklarasi-Parti">Deklarasi Parti</a></li>
<li><a class="dropdown-item" href="/parti/Solidariti">Setiakawan Antarabangsa</a></li>
</ul>
</li>
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Pimpinan</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/parti/pimpinan/Jawatankuasa-Tertinggi-Pusat">Jawatankuasa Tertinggi Pusat</a></li>
<li><a class="dropdown-item" href="/parti/pimpinan/Jawatankuasa-Negeri">Jawatankuasa Negeri</a></li>
<li><a class="dropdown-item" href="/parti/pimpinan/wanita">Wanita</a></li>
<li><a class="dropdown-item" href="/parti/pimpinan/dapsy">DAPSY</a></li>
</ul>
</li>
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Wakil Rakyat</a>
<ul class="dropdown-menu">
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Parlimen</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/parti/wakil-rakyat/Ahli-Dewan-Rakyat"> Dewan Rakyat</a></li>
<li><a class="dropdown-item" href="/parti/wakil-rakyat/ahli-dewan-negara/"> Dewan Negara</a></li>
</ul>
</li>
<li><a class="dropdown-item" href="/parti/wakil-rakyat/Ahli-Dewan-Undangan-Negeri">Dewan Undangan Negeri</a></li>
</ul>
</li>
<li><a class="dropdown-item" href="/parti/Perlembagaan-Parti">Perlembagaan Parti</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#" id="perjuangan_drop_down"> Perjuangan
</a>
<ul class="dropdown-menu" aria-labelledby="perjuangan_drop_down">
<li><a class="dropdown-item" href="/perjuangan/Perjuangan%20Bersama">Perjuangan Bersama</a></li>
<li><a class="dropdown-item" href="/perjuangan/Borang-Ahli">Borang Keahlian</a></li>
<li><a class="dropdown-item" href="/perjuangan/Sukarelawan">Sukarelawan</a></li>
<li><a class="dropdown-item" href="https://dapmalaysia.org/sumbangan/">Sumbangan</a></li>
<li><a class="dropdown-item" href="/internship/">Internship</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" id="id_dropdown3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="semasa_drop_down">Arkib </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/arkib-berita-dan-kenyataan-akhbar">Arkib Berita dan Kenyataan Akhbar</a></li>
<li><a class="dropdown-item" href="/pakatan-harapan-manifesto/">Pakatan Harapan Manifesto</a></li>
<li><a class="dropdown-item" href="/arkib/bajetalternatif"> Bajet Alternative</a></li>
<li><a class="dropdown-item" href="/arkib/arkib-konvensyen">Arkib Konvensyen/Kongres Kebangsaan DAP</a></li>
<li><a class="dropdown-item" href="/borang/" target="_blank">Borang-borang Organisasi DAP</a></li>
<li><a class="dropdown-item" href="/arkib/arkib-multimedia-dap/">Arkib Multimedia DAP</a></li>
<li><a class="dropdown-item" href="/parti/Rasional-Logo-Roket">Simbol Roket</a></li>
<li><a class="dropdown-item" href="/mempersiapkan-malaysia-ke-arah-hidup-di-samping-covid-19/">Mempersiapkan Malaysia Ke Arah Hidup Di Samping Covid-19</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Media Sosial </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" target="_blank" href="https://www.facebook.com/roketkini/">Facebook</a></li>
<li><a class="dropdown-item" target="_blank" href="https://twitter.com/roketkini"> Twitter</a></li>
<li><a class="dropdown-item" target="_blank" href="https://www.youtube.com/user/videoDAP?sub_confirmation=1">Youtube</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Hubungi Kami </a>
<ul class="dropdown-menu">
<li><a class="nav-link" class="dropdown-item" href="/Hubungi-kami/">Hubungi Kami</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Sumbangan </a>
<ul class="dropdown-menu">
<li><a class="nav-link" target="_blank" id="id_dropdown6" href="https://dapmalaysia.org/sumbangan/">Sumbangan</a></li>
</ul>
</li>
</ul>
<form method="get" id="searchform" action="https://dapmalaysia.org/" class="form-inline my-2 my-lg-0">
<input type="hidden" name="s" id="s" />
<input type="text" placeholder="carian" class="field search_box" name="q" id="s" placeholder="" />
</form>
</div>
</nav>
</header>
</div>
</div>
<br>
<div class="row">
<div class="page statement col-md-9">
<h2>Tahniah Khairy, kerana berjaya menurunkan kes harian baharu Covid-19 ke paras bawah 14,000 semalam &#8212; pertama kali sejak dua bulan lepas &#8212; sekarang beliau perlu bekerja lebih keras untuk menurunkan angka kes harian baharu Covid-19 ke paras bawah 4,000 seperti empat bulan yang lepas, yang mana sepatutnya menjadi salah satu dari tiga syarat untuk beralih dari Fasa 1 Pelan Pemulihan Negara</h2>
<p>Tahniah kepada Menteri Kesihatan, Khairy Jamaluddin, kerana berjaya menurunkan kes harian baharu Covid-19 ke paras bawah 14,000 semalam &#8212; pertama kali sejak dua bulan lalu &#8212; dan sekarang perlu bekerja lebih keras untuk menurunkan angka kes harian baharu Covid-19 ke paras bawah 4,000 seperti empat bulan lalu dan yang mana sepatutnya menjadi salah satu daripada tiga syarat untuk beralih dari Fasa 1 Pelan Pemulihan Negara seperti diumumkan Perdana Menteri terdahulu pada 15 Jun 2021. </p>
<p>Ada lagi perkhabaran baik; angka kes kematian akibat Covid-19 menurun dari 487 kes (termasuk 161 kematian di luar fasiliti (BID)) pada Selasa kepada 116 kes (termasuk 29 BID) semalam. </p>
<p>Sejak beberapa hari lalu, saya telah berkali-kali menggesa Khairy untuk menjelaskan kedudukan sebenar berhubung kes kematian berkaitan Covid-19, terutama berhubung masalah tunggakan (backlog) pengurusan mayat di hospital kerajaan yang mana masih belum dianalisis dan dilakukan bedah siasat, kerana isu ini diselubungi misteri dan memberi kesan terhadap kredibiliti kerajaan dan Khairy sendiri dalam mempersembahkan data berkaitan Covid-19. </p>
<p>Ini adalah masa terbaik untuk Khairy berterus terang tentang situasi sebenar berhubung kematian akibat Covid-19 sejak zaman Menteri Kesihatan sebelum ini. </p>
<p>Selain itu, Khairy harus menjelaskan mengapa laman web baharu, CovidNow, hanya dikemaskini selepas jam 6 pagi hari ini ini, menyebabkan laman web Worldometer mengemaskini data kes kematian akibat Covid-19 di Malaysia semalam, pada jam 7 pagi hari ini. </p>
<p>Ada pihak yang mendakwa Malaysia telah berjaya dalam perang melawan wabak Covid-19.</p>
<p>Jika mengalami gelombang Covid-19 terpanjang di dunia &#8212; berlarutan selama setahun dan tanpa tanda-tanda akan reda &#8212; dan merekodkan dua juta kes Covid-19 dan hampir menyebabkan hampir 25,000 terkorban (termasuk kira-kira 5,000 kes BID), dan meletakkan Malaysia di kedudukan nombor satu di dunia dalam kategori “kematian per sejuta penduduk sepanjang enam hari lalu” (kecuali negara-negara kecil dan negara-negara pulau) dianggap sebagai suatu kisah kejayaan, kita mungkin ada idea yang berbeza tentang maksud sebenar “kisah kejayaan”.</p>
<p>Dua hari lalu, China, yang mana pernah menjadi negara nombor satu dengan jumlah keseluruhan kes Covid-19 tertinggi pada awal penularan wabak itu, turun ke kedudukan ke-110 antara negara-negara dengan jumlah keseluruhan kes Covid-19 tertinggi, sementara Malaysia pula dilihat akan memintas negara lain esok, untuk berada di kedudukan ke-20 di dunia, sedangkan kita pernah berada di kedudukan ke-89 semasa kita menyambut Hari Malaysia ke-63 tahun lalu. </p>
<p>Negara manakah yang telah berjaya dalam perang melawan wabak Covid-19?</p>
<p>Saya tidak akan membuang masa untuk menjawab persoalan cetek seumpama itu. </p>
<p>Covid-19 membawa ancaman kepada negara. </p>
<p>Situasi penularan wabak Covid-19 yang kian memburuk adalah sebab utama mengapa pemimpin Pakatan Harapan menandatangani memorandum persefahaman (MoU) kepercayaan-perbekalan-reformasi (CSR) dengan Perdana Menteri, Ismail Sabri.</p>
<p>Inilah masanya untuk semua rakyat Malaysia tanpa mengira kaum, agama, kawasan atau latar belakang politik untuk bersatu dan melawan musuh bersama ini, iaitu coronavirus yang telah memusnahkan kehidupan dan mata pencarian rakyat Malaysia, selain merobek fabrik sosial Malaysia tidak kira di rumah, sekolah, pusat pengajian tinggi, kilang atau pejabat.</p>
<p>DAP adalah sebuah parti anak Malaysia yang patriotik yang sentiasa bersedia untuk mencurahkan taat setia, cinta dan dedikasi kepada semua rakyat Malaysia tanpa mengira kaum, agama, kawasan atau politik. </p>
<p>Ini sebabnya mengapa DAP akan memberikan kerjasama sepenuhnya untuk memastikan Malaysia menang dalam perang melawan wabak Covid-19, namun kami akan tetap memberikan kritikan yang membina jika kerajaan melakukan sebarang kesalahan.</p>
<p>Biar saya berlaku jujur &#8212; satu-satunya berita baik dalam peristiwa pembentukan Kabinet Perdana Menteri, Ismail Sabri adalah pelantikan Khairy Jamaluddin sebagai Menteri Kesihatan. </p>
<p>Semua rakyat Malaysia mahu dan mengharapkan Khairy berjaya dalam mengemudi perang melawan Covid-19 yang mengancam negara, dan saya tidak segan untuk mengakui bahawa saya adalah seorang daripadanya. </p>
<p>Saya akan terus melontarkan pandangan dan kritikan terhadap Khairy dalam usahanya untuk memerangi Covid-19, bukan kerana saya mahu beliau tersungkur gagal tetapi sebaliknya untuk melihat beliau berjaya!</p>
<div class="author">
<div class="author-name">
<a href="http://blog.limkitsiang.com/">Lim Kit Siang</a> </div>
<div class="author-position">
AHLI PARLIMEN ISKANDAR PUTERI </div>
</div>
<div class="statement-description">
Kenyataan media oleh Lim Kit Siang di Kuala Lumpur pada hari Jumaat, 24 September 2021 </div>
<hr>
<div class="pagination-nav">
<div class="nav-next alignleft">
<a href='https://dapmalaysia.org/Kenyataan-Akhbar/2021/09/24/33770/'>« Artikel Sebelum </a> </div>
<div class="nav-previous alignright">
<a href='https://dapmalaysia.org/Kenyataan-Akhbar/2021/09/24/33772/'>Artikel Berikut » </a> </div>
</div>
<hr class="clear-both">
<div id="fb-root"></div>
<div class="fb-comments" data-href="https://dapmalaysia.org/Kenyataan-Akhbar/2021/09/24/33771/" data-width="470" data-num-posts="7"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50222f7727c0772f"></script>
</div>
<div id="gridboxes" class="col-md-3">
<div class="row sidebar_style">
<div class="col-12">
<a href="https://muhibah.dapmalaysia.org/" target="_blank"><img src="/pictures/sidebar/muhibah_2021.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a href="/internship/"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/internship_bm_en_2020.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a href="/perjuangan/Borang-Ahli/"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/sertai_kami_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="http://roketkini.com"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/roketkini_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="https://www.youtube.com/user/videoDAP?sub_confirmation=1"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/ubahtv_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="https://www.facebook.com/roketkini/"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/facebook_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="https://twitter.com/roketkini"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/twitter_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="https://dapmalaysia.org/donate/"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/sumbangan_v2.png"></a>
</div>
</div>
</div>
</div>
<footer>
<div class="row">
<div id="footer-col1" class="col-lg-3" style="margin-bottom: 1rem;">
<h4>DAP Malaysia</h4>
Ibu Pejabat Kebangsaan,<br>
Jalan Yew (off Jalan Pudu),<br>
55100 Kuala Lumpur.<br>
Tel +60 (0)3 9200 5000<br>
Fax +60 (0)3 9200 7000<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a1c5c0d1e1c5c0d1ccc0cdc0d8d2c8c08fced3c6">[email&#160;protected]</a>
</div>
<div id="footer-col2" class="col-lg-3">
<h4>Mengenai DAP </h4>
<ul>
<li><a href="/asas-perjuangan">Asas Perjuangan </a></li>
<li><a href="/sejarah-perjuangan">Sejarah</a></li>
<li><a href="/ingin-tahu-tapi-malu-bertanya">Ingin Tahu Tapi Malu Bertanya</a></li>
<li><a href="/parti/matlamat/matlamat-parti/">Visi dan Misi</a></li>
<li><a href="/parti/Perlembagaan-Parti/">Perlembagaan</a></li>
</ul>
</div>
<div id="footer-col3" class="col-lg-3">
<h4>Sertai Kami</h4>
<ul>
<li><a href="perjuangan/Borang-Ahli/">Borang Keahlian</a></li>
<li><a href="perjuangan/Sukarelawan/">Sukarelawan</a></li>
<li><a href="https://dapmalaysia.org/sumbangan/">Sumbangan</a></li>
<li><a target="_blank" href="https://mysprdaftar.spr.gov.my/daftar">Daftar Pengundi</a></li>
</ul>
</div>
<div id="footer-col4" class="col-lg-3">
<h4>Media Sosial</h4>
<ul>
<li><a href="/repository/DAP_Anthem_720P.wmv">Lagu DAP</a></li>
<li><a href="/arkib/simbol-roket/">Simbol Roket</a></li>
<li><a target="_blank" href="https://www.youtube.com/user/videoDAP">UbahTV</a></li>
<li><a target="_blank" href="https://www.facebook.com/roketkini/">Facebook</a></li>
<li><a target="_blank" href=" https://twitter.com/roketkini">Twitter</a></li>
</ul>
<a href="/?post_type=statement&feed=custom_feed"><img src="/pictures/30x30rss.png"></a>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme/js/fitvids-1.0.js"></script>
<script>$(document).ready(function(){$("#canvas").fitVids({customSelector:"iframe[src^='http://new.livestream.com']"});});</script>
<script>$('#carousel').carousel({interval:30000})</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=460367560655227";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>addthis.layers({'theme':'transparent','share':{'position':'left','numPreferredServices':5},'follow':{'services':[{'service':'facebook','id':'dapmalaysia'},{'service':'twitter','id':'dapmalaysia'},{'service': 'youtube', 'id': 'videodap'}]}});</script>
<br><br>
</body>
</html>
