<!DOCTYPE html>
<html lang="ms">
<head>
<meta property="fb:pages" content="215306625152950" />
<script data-cfasync="false" type="text/javascript">
window.twttr = (function (d, s, id) {
  var t, js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.src= "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
}(document, "script", "twitter-wjs"));
</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/feed/?post_type=statement" />
<link rel="alternate" type="text/xml" title="RSS .92" href="/feed/?post_type=statement" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="/feed/atom/?post_type=statement" />
<link rel="alternate" href="https://dapmalaysia.org/en" hreflang="en-my" />
<link rel="alternate" href="https://dapmalaysia.org/cn/" hreflang="zh-my" />
<meta charset="utf-8">
<title>DAP Malaysia | Adakah Malaysia akan menjadi sebuah negara gagal menjelang 2050 atau 2063?</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25375798-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="description" content="Pada hari Rabu yang lepas, Perdana Menteri Malaysia yang keenam menulis di laman Facebook-nya, dengan menunjukkan kulit buku saya yang diterbitkan pada tahun 1978 yang bertajuk “Time Bombs in Malaysia”: “Dari permulaan karier politiknya pada tahun 1960an, Uncle sering beri amaran bahawa Malays..." />
<meta property="og:site_name" content="DAP Malaysia" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Adakah Malaysia akan menjadi sebuah negara gagal menjelang 2050 atau 2063?" />
<meta property="og:url" content="https://dapmalaysia.org/statements/2022/04/25/35163/" />
<meta property="og:description" content="Pada hari Rabu yang lepas, Perdana Menteri Malaysia yang keenam menulis di laman Facebook-nya, dengan menunjukkan kulit buku saya yang diterbitkan pada tahun 1978 yang bertajuk “Time Bombs in Malaysia”: “Dari permulaan karier politiknya pada tahun 1960an, Uncle sering beri amaran bahawa Malays..." />
<meta property="og:locale" content="en_US" />
<meta property="og:updated_time" content="2022-04-25T16:02:03+08:00" />
<meta property="og:image" content="https://dapmalaysia.org/images/dap_fb_og_image.jpg" />
<meta property="og:image:secure_url" content="https://dapmalaysia.org/images/dap_fb_og_image.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-04-25T16:02:03+08:00" />
<meta property="article:modified_time" content="2022-04-25T16:02:03+08:00" />
<meta property="article:author" content="Lim Kit Siang" />
<meta property="article:publisher" content="https://www.facebook.com/DAPMalaysia" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@https://twitter.com/dapmalaysia" />
<meta name="twitter:title" content="Adakah Malaysia akan menjadi sebuah negara gagal menjelang 2050 atau 2063?" />
<meta name="twitter:description" content="Pada hari Rabu yang lepas, Perdana Menteri Malaysia yang keenam menulis di laman Facebook-nya, dengan menunjukkan kulit buku saya yang diterbitkan pada tahun 1978 yang bertajuk “Time Bombs in Malaysia”: “Dari permulaan karier politiknya pada tahun 1960an, Uncle sering beri amaran bahawa Malays..." />
<meta name="twitter:image" content="https://dapmalaysia.org/images/dap_fb_og_image.jpg" />
<meta name="dcterms:title" content="Adakah Malaysia akan menjadi sebuah negara gagal menjelang 2050 atau 2063?" />
<meta name="dcterms:identifier" content="https://dapmalaysia.org/statements/2022/04/25/35163/" />
<meta name="dcterms:creator" content="Lim Kit Siang" />
<meta name="dcterms:created" content="2022-04-25T16:02:03+08:00" />
<meta name="dcterms:available" content="2022-04-25T16:02:03+08:00" />
<meta name="dcterms:modified" content="2022-04-25T16:02:03+08:00" />
<meta name="dcterms:description" content="Pada hari Rabu yang lepas, Perdana Menteri Malaysia yang keenam menulis di laman Facebook-nya, dengan menunjukkan kulit buku saya yang diterbitkan pada tahun 1978 yang bertajuk “Time Bombs in Malaysia”: “Dari permulaan karier politiknya pada tahun 1960an, Uncle sering beri amaran bahawa Malays..." />
<meta name="dcterms:language" content="en-US" />
<meta name="dcterms:publisher" content="https://dapmalaysia.org/" />
<meta name="dcterms:rights" content="https://dapmalaysia.org/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dapmalaysia.org\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://dapmalaysia.org/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="https://api.w.org/" href="https://dapmalaysia.org/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dapmalaysia.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dapmalaysia.org/wordpress/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="https://dapmalaysia.org/statements/2022/04/25/35163/" />
<link rel='shortlink' href='https://dapmalaysia.org/?p=35163' />
<link rel="alternate" type="application/json+oembed" href="https://dapmalaysia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdapmalaysia.org%2Fstatements%2F2022%2F04%2F25%2F35163%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dapmalaysia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdapmalaysia.org%2Fstatements%2F2022%2F04%2F25%2F35163%2F&#038;format=xml" />
<meta property="fb:pages" content="87433504191" />
<link rel="amphtml" href="https://dapmalaysia.org/statements/2022/04/25/35163/amp/">
<link href="/css/bootstrap.min.css" rel="stylesheet">
<link href="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/css/jquery_base/jquery.ui.all.css" rel="stylesheet">
<link href="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/style_october_5_2016_v15.css?id=1841910345" rel="stylesheet">
<link href="/css/font-awesome/css/all.css" rel="stylesheet">
<link href="/css/style_2018_126.css?id=789301403" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,300italic,400italic,700,700italic,800,800italic' rel='stylesheet'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,300italic,400italic,700,700italic,900,900italic' rel='stylesheet'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic' rel='stylesheet'>
<script data-cfasync="false" type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>
<script data-cfasync="false" type="text/javascript" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/jquery.ui.effect.js"></script>
<script data-cfasync="false" src="/js/bootstrap.min.js"></script>
<script data-cfasync="false" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/profile_pic_5.js"></script>
<script data-cfasync="false" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/select_countries.js"></script>
<script data-cfasync="false" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/js/functions.js"></script>
<script data-cfasync="false" src="/js/functions.js?id=1466174915"></script>
<style>
	
	

		

	
	</style>
<script data-cfasync="false" type="text/javascript">

	</script>
</head>
<body>
<div class="container">
<div class="row">
<div class="col-12">
<table style="float:right;font-size:11px;width:20% ; white-space:nowrap;    overflow:hidden;">
<tr>
<td><a href="/">BM</a></td>
<td><a href="/cn/">中文 </a></td>
<td><a href="/en/">English</a></td>
</tr>
</table>
</div>
</div>
<div class="row">
<div class="col-12">
<a class="brand" href="https://dapmalaysia.org"><img style="width:100%" src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme/img/topheader.jpg" alt="Image with DAP logo and the words - Democratic Action Party"></a>
<header>
<nav class="navbar navbar-expand-lg navbar-inner">
<a class="brand" id="id_brand" href="https://dapmalaysia.org">DAPMalaysia.org</a>
<button class="navbar-toggler responsive-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="fas fa-bars"></span>
</button>
<div class="collapse navbar-collapse" id="navbarNavDropdown">
<ul class="navbar-nav mr-auto">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Parti
</a>
<ul class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Mengenai Kami</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/asas-perjuangan">Asas Perjuangan</a></li>
<li><a class="dropdown-item" href="/sejarah-perjuangan">Sejarah Perjuangan</a></li>
<li><a class="dropdown-item" href="/ingin-tahu-tapi-malu-bertanya">Soal Jawab</a></li>
<li><a class="dropdown-item" href="/parti/Rasional-Logo-Roket">Simbol Roket</a></li>
</ul>
</li>
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Matlamat</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/parti/matlamat/matlamat-parti">Objektif</a></li>

<li><a class="dropdown-item" href="/parti/matlamat/Deklarasi-Parti">Deklarasi Parti</a></li>
<li><a class="dropdown-item" href="/parti/Solidariti">Setiakawan Antarabangsa</a></li>
</ul>
</li>
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Pimpinan</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/parti/pimpinan/Jawatankuasa-Tertinggi-Pusat">Jawatankuasa Tertinggi Pusat</a></li>
<li><a class="dropdown-item" href="/parti/pimpinan/Jawatankuasa-Negeri">Jawatankuasa Negeri</a></li>
<li><a class="dropdown-item" href="/parti/pimpinan/wanita">Wanita</a></li>
<li><a class="dropdown-item" href="/parti/pimpinan/dapsy">DAPSY</a></li>
</ul>
</li>
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Wakil Rakyat</a>
<ul class="dropdown-menu">
<li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Parlimen</a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/parti/wakil-rakyat/Ahli-Dewan-Rakyat"> Dewan Rakyat</a></li>
<li><a class="dropdown-item" href="/parti/wakil-rakyat/ahli-dewan-negara/"> Dewan Negara</a></li>
</ul>
</li>
<li><a class="dropdown-item" href="/parti/wakil-rakyat/Ahli-Dewan-Undangan-Negeri">Dewan Undangan Negeri</a></li>
</ul>
</li>
<li><a class="dropdown-item" href="/parti/Perlembagaan-Parti">Perlembagaan Parti</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#" id="perjuangan_drop_down"> Perjuangan
</a>
<ul class="dropdown-menu" aria-labelledby="perjuangan_drop_down">
<li><a class="dropdown-item" href="/perjuangan/Perjuangan%20Bersama">Perjuangan Bersama</a></li>
<li><a class="dropdown-item" href="/perjuangan/Borang-Ahli">Borang Keahlian</a></li>
<li><a class="dropdown-item" href="/perjuangan/Sukarelawan">Sukarelawan</a></li>
<li><a class="dropdown-item" href="https://dapmalaysia.org/sumbangan/">Sumbangan</a></li>
<li><a class="dropdown-item" href="/internship/">Internship</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" id="id_dropdown3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="semasa_drop_down">Arkib </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" href="/arkib-berita-dan-kenyataan-akhbar">Arkib Berita dan Kenyataan Akhbar</a></li>
<li><a class="dropdown-item" href="/pakatan-harapan-manifesto/">Pakatan Harapan Manifesto</a></li>
<li><a class="dropdown-item" href="/arkib/bajetalternatif"> Bajet Alternative</a></li>
<li><a class="dropdown-item" href="/arkib/arkib-konvensyen">Arkib Konvensyen/Kongres Kebangsaan DAP</a></li>
<li><a class="dropdown-item" href="/borang/" target="_blank">Borang-borang Organisasi DAP</a></li>
<li><a class="dropdown-item" href="/arkib/arkib-multimedia-dap/">Arkib Multimedia DAP</a></li>
<li><a class="dropdown-item" href="/parti/Rasional-Logo-Roket">Simbol Roket</a></li>
<li><a class="dropdown-item" href="/mempersiapkan-malaysia-ke-arah-hidup-di-samping-covid-19/">Mempersiapkan Malaysia Ke Arah Hidup Di Samping Covid-19</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Media Sosial </a>
<ul class="dropdown-menu">
<li><a class="dropdown-item" target="_blank" href="https://www.facebook.com/roketkini/">Facebook</a></li>
<li><a class="dropdown-item" target="_blank" href="https://twitter.com/roketkini"> Twitter</a></li>
<li><a class="dropdown-item" target="_blank" href="https://www.youtube.com/user/videoDAP?sub_confirmation=1">Youtube</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Hubungi Kami </a>
<ul class="dropdown-menu">
<li><a class="nav-link" class="dropdown-item" href="/Hubungi-kami/">Hubungi Kami</a></li>
</ul>
</li>
<li class="nav-item dropdown">
<a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Sumbangan </a>
<ul class="dropdown-menu">
<li><a class="nav-link" target="_blank" id="id_dropdown6" href="https://dapmalaysia.org/sumbangan/">Sumbangan</a></li>
</ul>
</li>
</ul>
<form method="get" id="searchform" action="https://dapmalaysia.org/" class="form-inline my-2 my-lg-0">
<input type="hidden" name="s" id="s" />
<input type="text" placeholder="carian" class="field search_box" name="q" id="s" placeholder="" />
</form>
</div>
</nav>
</header>
</div>
</div>
<br>
<div class="row">
<div class="page statement col-md-9">
<h2>Adakah Malaysia akan menjadi sebuah negara gagal menjelang 2050 atau 2063?</h2>
<p>Pada hari Rabu yang lepas, Perdana Menteri Malaysia yang keenam menulis di laman Facebook-nya, dengan menunjukkan kulit buku saya yang diterbitkan pada tahun 1978 yang bertajuk “Time Bombs in Malaysia”:</p>
<p>“Dari permulaan karier politiknya pada tahun 1960an, Uncle sering beri amaran bahawa Malaysia bakal muflis dan menjadi failed state.</p>
<p>“Tapi 60 tahun kemudian sehingga Uncle bersara politik, Malaysia masih belum muflis dan failed state.”</p>
<p>Inilah contoh politik tidak jujur dan tidak sopan yang penuh dengan penipuan dan momokan yang hanya akan menyebabkan Malaysia menjadi sebuah negara gagal. </p>
<p>Saya tidak pernah menggunakan terma “negara gagal” semasa saya menjadi Ahli Parlimen Kota Melaka, Petaling, dan Tanjong dari tahun 1969 sehingga tahun 1999. Hanya apabila saya menjadi Ahli Parlimen Ipoh Timur barulah saya gunakan terma ini terhadap Perdana Menteri keenam yang mula memegang jawatan tersebut pada tahun 2009. </p>
<p>Saya bersedia untuk diperbetulkan, tetapi saya percaya kali pertama saya gunakan terma “negara gagal” mungkin adalah pada 11 Mei 2009 di mana saya katakan yang imej negeri Perak dan Malaysia di peringkat dunia kelihatan seperti “sedang ke arah negara gagal seperti Zimbabwe, Somalia, dan Kongo dan bukannya dilihat seperti negeri maju” apabila gambar dan video Speaker DUN Perak, V. Sivakumar dengan berjubah Speaker diseret keluar dari Dewan Undangan Negeri telah tersebar ke seluruh dunia. </p>
<p>Kali kedua saya gunakan terma “negara gagal” adalah di Parlimen semasa perbahasan Belanjawan 2011 pada 28 Oktober 2010, di mana saya menekankan kedudukan buruk Malaysia dalam indeks antarabangsa seperti Indeks Persepsi Rasuah 2010 dan Indeks Kemakmuran Legatum 2010 yang menjejaskan daya saing Malaysia bukanlah petanda sebuah negara yang akan mengalami lonjakan untuk melepaskan diri daripada perangkap status pendapatan sederhana dan menjadi sebuah negara maju berpendapatan tinggi menjelang 2020, sebaliknya merupakan petanda sebuah negara yang gagal atau bankrap menjelang 2019 seperti yang diberi amaran oleh Menteri di Jabatan Perdana Menteri, Datuk Idris Jala.</p>
<p>Saya telah mencari terma “Malaysia failed state” di Google dan terkejut apabila diberikan 120 juta dapatan dalam masa 0.46 saat. </p>
<p>Saya cetak 10 muka surat pertama dapatan carian Google ini dan 95 peratus daripada artikel berita ini adalah dari 12 bulan yang lepas, seperti “Belum lagi sebuah negara gagal, Malaysia sedang rosak dengan pantas – Nikkei Asia” (10 Sept. 2021); “Adakah Malaysia benar-benar ke arah sebuah negara gagal – The Nation, Thailand” (27 Julai 2021); “Belum lagi sebuah negara gagal, Malaysia sedang rosak dengan pantas – IDEAS” (10 Sept. 2021); “Adakah Malaysia sebuah negara gagal? Inilah faktanya – Free Malaysia Today” (14 Julai 2021); “Malaysia sedang ke arah negara gagal – Bloomberg” (8 Julai 2021); “Sebuah Kerajaan Gagal membawa kepada Negara Gagal – The Malaysian Reserve” (7 Jan 2022); “Adakah Malaysia sebuah negara gagal – Dennis Ignatius” (28 Julai 2021); “Malaysia sebuah negara gagal? Belum lagi… tetapi ke manakah hala tuju kita? – Aliran” (23 Julai 2021); dan “Dr. M tepat: Kita sedang ke arah menjadi negara gagal – Malaysiakini” (2 Jan 2022). </p>
<p>Kita dalam DAP tidak mahu melihat Malaysia menjadi sebuah negara gagal, tetapi sebaliknya kita mahu melihat Malaysia memenuhi visinya untuk menjadi sebuah negara hebat bertaraf dunia. </p>
<p>Kita mahu Malaysia berjaya dan bukannya menjadi sebuah negara gagal, tidak pada tahun 2050, mahupun pada tahun 2063 semasa ulang tahun ke-100 negara. </p>
<p>Tetapi, adakah Malaysia akan menjadi sebuah negara gagal di masa hadapan?</p>
<p>Inilah perkara yang merunsingkan saya sejak daripada pengumuman persaraan saya di Kongres DAP sebulan lepas. </p>
<p>Saya katakan:</p>
<p>“Saya bertuah kerana dapat berkongsi perjuangan untuk merealisasikan Impian Malaysia untuk menjadikan Malaysia sebuah negara hebat bertaraf dunia bersama dengan ramai lagi rakyat Malaysia yang patriotik, baik di dalam atau di luar DAP. </p>
<p>“Perjuangan untuk Impian Malaysia ini mesti diteruskan sehinggalah cita-cita ini dicapai, tetapi, perkara ini kita terletak dalam tangan anda semua.”</p>
<p>Impian Malaysia sebagai sebuah negara hebat bertaraf dunia perlu menjadi impian semua rakyat Malaysia, bukan hanya untuk DAP sahaja. </p>
<p>Bagaimanakah kita dapat mencapai Impian Malaysia ini?</p>
<p>56 tahun perjuangan DAP telah membuktikan bahawa DAP adalah sebuah parti Malaysia yang patriotik yang berdedikasi untuk kebaikan semua rakyat Malaysia, tanpa mengira kaum, agama atau wilayah dan komited kepada prinsip asas pembinaan negara seperti yang termaktub dalam Perlembagaan dan Rukun Negara – demokrasi berparlimen dan raja berperlembagaan, pemisahan kuasa, kedaulatan undang-undang, tadbir urus yang baik dan integriti awam, menghormati hak asasi manusia dan Malaysia sebagai masyarakat majmuk berbilang kaum, bahasa, agama dan budaya.</p>
<p>Dalam ucapan pertama saya di Parlimen pada 23 Februari 1971, saya mengisytiharkan sokongan kepada Perkara 153 Perlembagaan mengenai kedudukan istimewa orang Melayu dan kepentingan sah masyarakat lain atas alasan bahawa “Setiap rakyat Malaysia akan menyokong hak istimewa untuk membantu orang Melayu yang miskin, sebagaimana setiap rakyat akan menyokong sebarang bantuan khas kepada orang miskin bukan Melayu, atas dasar keperluan dan bukan atas dasar warna kulit atau kaum.”</p>
<p>Pada masa itu, Perdana Menteri Malaysia keenam adalah seorang pemuda berusia 18 tahun – yang dikatakan oleh adiknya Nazir Razak di dalam bukunya “What&#8217;s In A Name” – yang menjadi ketua dalam bersama adik-adiknya untuk melobi bapa mereka, Perdana Menteri Malaysia kedua, untuk membina kolam renang di laman kediaman rasmi Perdana Menteri. </p>
<p>Saya tidak akan cuba membuat analisis psikologi untuk meneroka sama ada insiden ini ada kaitan dengan sifat kleptokratik Perdana Menteri Malaysia keenam ini.</p>
<p>Dalam ucapan saya di Parlimen pada Januari 1976 untuk mengalu-alukan pimpinan Perdana Menteri Tun Hussein Onn, saya menyeru agar adanya satu era baru untuk membina sebuah negara Malaysia yang bersatu padu, progresif dan makmur. Tidak ada cakap-cakap tentang negara gagal.</p>
<p>Keadaan terburuk pandemik Covid-19 kelihatan seperti sudah berlalu untuk Malaysia dan kita kini perlu berhadapan dengan kesan sosio-ekonomi akibat wabak ini. </p>
<p>Pandemik Covid-19 secara kebetulan telah memberikan satu manfaat kepada Malaysia – ia telah menghentikan permulaan Diaspora Malaysia Kedua apabila perjalanan antarabangsa disekat selepas berlakunya Langkah Sheraton.</p>
<p>Dalam setengah abad yang lalu, kita kehilangan lebih sejuta rakyat Malaysia yang terbaik dan cemerlang dalam Diaspora Malaysia Pertama, yang berhijrah untuk menjadikan negara lain dan bukannya Malaysia yang hebat menyebabkan kita ditinggalkan di belakang negara-negara lain seperti Taiwan, Korea Selatan, Singapura dan Vietnam.</p>
<p>Di manakah Malaysia pada 2050 atau 2063? Adakah kita akan ditinggalkan di belakang lebih banyak negara?</p>
<p>Perkara ini sepatutnya menjadi isu besar dalam Pilihan Raya Umum ke-15 akan datang – Mengenai apa yang perlu dilakukan untuk memastikan Malaysia tidak berakhir sebagai sebuah negara yang gagal.</p>
<p>Terdapat lima persoalan yang memerlukan jawapan:</p>
<ol>
<li>Mungkinkah untuk kita memperbetulkan kemunduran yang telah dihadapi negara dalam setengah abad yang lepas, di mana kita ditinggalkan di belakang negara seperti Taiwan, Korea Selatan, Singapura, dan Vietnam. Menjelang 2050 atau 2063, adakah kita akan ditinggalkan di belakang lebih banyak negara, termasuklah Indonesia dan Filipina?</li>
<li>Bolehkah kita tetapkan semula dasar-dasar negara yang dibuat dalam setengah abad yang lepas, misalnya Dasar Ekonomi Baharu, yang diniatkan untuk berlangsung selama 20 tahun tetapi telah berterusan selama setengah abad langsung mencipta satu kelas UMNO-putra dan pada masa yang sama meninggalkan kebanyakan orang Melayu untuk terus kekal miskin?</li>
<li>Bolehkah kita yakinkan rakyat Malaysia bahawa negara kita hanya mempunyai masa hadapan yang cerah sekiranya kita kembali kepada prinsip penubuhan negara dan Rukunegara – pemisahan kuasa, demokrasi berparlimen, kedaulatan undang-undang, tadbir urus yang baik, integriti, hormat terhadap hak asasi manusia, perpaduan, dan solidariti?</li>
<li>Adakah Impian Malaysia untuk negara kita menjadi sebuah negara hebat bertaraf dunia ini satu impian yang mustahil untuk dicapai?</li>
<li>Adakah akan terjadinya Diaspora Malaysia Kedua, di mana sebelum ini lebih daripada sejuta rakyat Malaysia yang berbakat tanpa mengira kelas, tersepah ke serata dunia membentuk Diaspora Malaysia Pertama, menjadikan negara lain yang hebat dan bukannya Malaysia.</li>
</ol>
<div class="author">
<div class="author-name">
<a href="http://blog.limkitsiang.com/">Lim Kit Siang</a> </div>
<div class="author-position">
AHLI PARLIMEN ISKANDAR PUTERI </div>
</div>
<div class="statement-description">
Ucapan oleh Lim Kit Siang di Pemukiman Pimpinan DAP Pulau Pinang di Bukit Mertajam pada hari Ahad, 24 April 2022 </div>
<hr>
<div class="pagination-nav">
<div class="nav-next alignleft">
<a href='https://dapmalaysia.org/Kenyataan-Akhbar/2022/04/25/35162/'>« Artikel Sebelum </a> </div>
<div class="nav-previous alignright">
<a href='https://dapmalaysia.org/Kenyataan-Akhbar/2022/04/25/35165/'>Artikel Berikut » </a> </div>
</div>
<hr class="clear-both">
<div id="fb-root"></div>
<div class="fb-comments" data-href="https://dapmalaysia.org/Kenyataan-Akhbar/2022/04/25/35163/" data-width="470" data-num-posts="7"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50222f7727c0772f"></script>
</div>
<div id="gridboxes" class="col-md-3">
<div class="row sidebar_style">
<div class="col-12">
<a href="https://muhibah.dapmalaysia.org/" target="_blank"><img src="/pictures/sidebar/muhibah_2021.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a href="/internship/"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/internship_bm_en_2020.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a href="/perjuangan/Borang-Ahli/"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/sertai_kami_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="http://roketkini.com"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/roketkini_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="https://www.youtube.com/user/videoDAP?sub_confirmation=1"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/ubahtv_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="https://www.facebook.com/roketkini/"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/facebook_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="https://twitter.com/roketkini"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/twitter_v2.png"></a>
</div>
</div>
<div class="row sidebar_style">
<div class="col-12">
<a target="_blank" href="https://dapmalaysia.org/donate/"><img src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme2/img/sidebar/sumbangan_v2.png"></a>
</div>
</div>
</div>
</div>
<footer>
<div class="row">
<div id="footer-col1" class="col-lg-3" style="margin-bottom: 1rem;">
<h4>DAP Malaysia</h4>
Ibu Pejabat Kebangsaan,<br>
Jalan Yew (off Jalan Pudu),<br>
55100 Kuala Lumpur.<br>
Tel +60 (0)3 9200 5000<br>
Fax +60 (0)3 9200 7000<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b6d2d7c6f6d2d7c6dbd7dad7cfc5dfd798d9c4d1">[email&#160;protected]</a>
</div>
<div id="footer-col2" class="col-lg-3">
<h4>Mengenai DAP </h4>
<ul>
<li><a href="/asas-perjuangan">Asas Perjuangan </a></li>
<li><a href="/sejarah-perjuangan">Sejarah</a></li>
<li><a href="/ingin-tahu-tapi-malu-bertanya">Ingin Tahu Tapi Malu Bertanya</a></li>
<li><a href="/parti/matlamat/matlamat-parti/">Visi dan Misi</a></li>
<li><a href="/parti/Perlembagaan-Parti/">Perlembagaan</a></li>
</ul>
</div>
<div id="footer-col3" class="col-lg-3">
<h4>Sertai Kami</h4>
<ul>
<li><a href="perjuangan/Borang-Ahli/">Borang Keahlian</a></li>
<li><a href="perjuangan/Sukarelawan/">Sukarelawan</a></li>
<li><a href="https://dapmalaysia.org/sumbangan/">Sumbangan</a></li>
<li><a target="_blank" href="https://mysprdaftar.spr.gov.my/daftar">Daftar Pengundi</a></li>
</ul>
</div>
<div id="footer-col4" class="col-lg-3">
<h4>Media Sosial</h4>
<ul>
<li><a href="/repository/DAP_Anthem_720P.wmv">Lagu DAP</a></li>
<li><a href="/arkib/simbol-roket/">Simbol Roket</a></li>
<li><a target="_blank" href="https://www.youtube.com/user/videoDAP">UbahTV</a></li>
<li><a target="_blank" href="https://www.facebook.com/roketkini/">Facebook</a></li>
<li><a target="_blank" href=" https://twitter.com/roketkini">Twitter</a></li>
</ul>
<a href="/?post_type=statement&feed=custom_feed"><img src="/pictures/30x30rss.png"></a>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://dapmalaysia.org/wordpress/wp-content/themes/daptheme/js/fitvids-1.0.js"></script>
<script>$(document).ready(function(){$("#canvas").fitVids({customSelector:"iframe[src^='http://new.livestream.com']"});});</script>
<script>$('#carousel').carousel({interval:30000})</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=460367560655227";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>addthis.layers({'theme':'transparent','share':{'position':'left','numPreferredServices':5},'follow':{'services':[{'service':'facebook','id':'dapmalaysia'},{'service':'twitter','id':'dapmalaysia'},{'service': 'youtube', 'id': 'videodap'}]}});</script>
<br><br>
</body>
</html>
